Forum Clubic

Probleme de montage? - mon premeir pc que je monte

slt, jai 15 ans et ca fait 3 jours jai acheter des pieces pour monter un ordis a mes gout. J’ai un AMd athlon xp 2800+, une carte mere a7n8x-VM, une memoire corsaire pc3200 512MB, un dd de 200gb et une carte graphique nvidia fx 5200. apres avoir tout monter sur mon x-blade et que tout s’allume, meme les fan du cpu et tout. Mon ecran ne recoit pas de signal, jai esseyer avec un autre ecran , le prebleme persiste :frowning: :heink: . alors je voudrai savori quoi faire. Le bruit qu’on entend dhabitute au debut du demarage nest pas la meme si les speacker de mon boiter sotn bien pluger dans la carte mere. Merci davance

malheureusement aucun, on dirait que le bios ne demare pas :??:

Deja, quand tu allumes ton pc, est-ce qu’il fait un bip ou bien reste-il silencieux ?

je pencherais pour un CPU HS personnellement :confused:

c’est à dire ?

salut.
Bienvenue a toi dans le monde de la bidouille , et accessoirement des emmerde.

débranche ton disque dur, et ton graveur (tout tes peripheriques)
branche alim, carte mere, pross et memoire, le bouton power et le speaker. soit sur que ton speaker soi bien brancher.

Tu branche ton écran et ton clavier sur ta carte mere et tu test.
Ca donne koi? bip , pas bip?

je vais le faire ami, en attendant jamerai preciser que mon processeur est un barton

normallement, le bios, meme si il y a un pb de carte grpahique ou de ram doit faire des bips selon les erreurs rencontrer. Mais quand un bios ne fait aucun bip, c’est souvent parce que le CPU est mort …

Tu as quand meme essayer un clear CMOS ? et de revoir tout les branchement ?

Carte mere ou CPU … Mais une A7N qui claque comme ca au premier boot j’y crois pas trop :s alors que le CPU c’est uen autre histoire :s suffit de forcer un peu trop pour envoyer le CPU a la morgue avec les Athlon XP

toujrosu rien biby_dk

jai enlever la barquette de ram pas de bips

ca veut rien dire :s avec ma A7N8X, A7V8X et ma DFI ut nForce3, si je met pas de CPU ca bip pas le moins du monde oO

pour etre sure que jai brancher mes speacker au bon endroit, je les ait mit sur les pin ou cest ecrit a coter, spk cest bien lea speaker alors :’( mais cest pas grave, ca coute pas si chere que ca le meme genre de carte mere

si tu as acheter ton matos neuf, demande juste un échange CM et proc

jai totu acheter nouef, il me reste 28 jours pour rendre, mais la carte mere je lai acheter d’un pot, jespere quil ne me pas rouler, de totue faco ca ma couter 10$… a part ca , meme si le courant passe dans la carte mere, ca ne veux pas dire quel fonctionne ou pas ?! parce que le fan est brancher a la carte mere, et puis ils tourne quand jallume le power supplie.

ca veut rien dire le fait que la carte mere sois alimenter :frowning:

ok, dont ce nest pas le processeur, le gros probleme cest la carte mere, il y a des chacne que je les bousier en la touchant, mais maintent que cest fait, que me consiriez vous comme nouvelle carte mere ?

est-ce que ca se peut que le processeur si i lest hs (hors service je presume :stuck_out_tongue: ) empeche la carte mere de biper ?

tu es bien sur que tu test SANS ta carte graphique, seulement sur la sortie écran de ta carte mere?

Edit: ta carte mere est d’occas, ton pross est neuf. je parrirai plutot sur ta carte mere. c’est un bon copain ton copain?

ah oui dailleur il me rembourse lol, je lui aprle par msn, il est meme désolé. bred merci bcps les gars, votre aide etait tres precieuse, alors a plus, je vais commencer le shooping au carte mere,… mais jsute avant je vais voir avec la sorti video de la cartemere… @+