Forum Clubic

Problème De Micro (Sous Vista)

Bonsoir Jeunes Gens !

J’ai un petit soucis, et j’espère que vous pourrez m’aider à y remédier !

Donc, tout simplement, mon micro ne fonctionne pas. J’ai testé avec le magnétophone, et je n’ai guère entendu ma jolie voix en retour ^^

Et je viens de me rendre compte qu’on entend la musique que je passe sur windows média player quand je suis en conversation sur skype.

I Need Your Help :frowning:

Bonne Soirée !

Bonsoir,

Je ne ne sais pas si ça va t’aider mais ma mère a eu ce genre de pb. Elle a une webcam d’intégrée et le logiciel contrôlait le tout malgré le nouveau logiciel d’installé.

Donc as-tu un logiciel s’apparentant à l’audio/vidéo ?
Edité le 16/03/2009 à 15:21

Je n’ai pas de webcam de brancher … et concernant un logiciel audio/vidéo j’n’en ai pas non plus … :s

Bonjour ! J’ai réussi à faire fonctionner mon micro (je ne sais guère comment ><) ! MAIS … on entend toujours les sons que j’écoute sur Skype … se qui est plutot embétant, je m’explique: donc, on m’entend parler, mais quand je passe une musique, on que je regarde une vidéo, ou même si je joue à un jeu, et bah mon interlocuteur entend tous les sons …
Peut-on m’aider ???

Bon dimanche !

donne la priorité au programme
dessans le son de windows(barre de vollume)

Pourrais-je avoir plus d’informations ? Je n’ai pas compris ce que je devais faire :frowning:

Bonjour,

Je crois que ce que Stéphane veut dire c’est de faire un clic-droit sur le haut-parleur de Vista, puis périphérique d’enregistrement et enfin de désactiver le mixage stéréo.

Autre point, as-tu vérifié les options de skype ?

+1
Alexis51

Bonsoir … il se trouve que le mixage stéréo est déjà désactivé ! Et pour les options skype … je pense que tout est en ordre, qu’est-ce qui pourrait être la cause sur skype ?

bien
il a rien de parfait