Forum Clubic

Probleme de Low ID Sous emule - Alors que

Voila je suis passez en freebox résament, j’ai aussi rajouter un routeur WIFI.

Moi je suis en RJ45 le probleme est que :

J’avais configurer ma mule et tout a allais bien sauf qu’ un jours j’ai débrancher mon routeur, et donc rebrancher une heure apres ( pour pouvoir brancher ma console :stuck_out_tongue: )

Malheureusement pour moi je suis a nouveau en low ID pourtant quand je vais dans le menu du routeur mes ports sont toujours autorisé.

Si quelqu’un a une solution je suis preneur :wink:

Tu as un firewall logiciel ?

:hello:
Tu as ouvert les ports dans ton firewall également ? :smiley:

je n’est que Kapersky donc bon et le windows n’est pas activé ( enfin il me semble donc bon … )

Mais c’est quand meme bizarre car ça marchais nickel avant que je débranche le routeur.

+1 ouvre le sports de ton routeur en forward 4662 et 4672

Mais c’est fait ça ! :smiley:

je l’avais déja fait et quand je vais actuellement dans les options routeur j’ai toujours les réglages :wink:

J’ai une question :D, l’ip à t’elle pu changer lors du reboot de mon routeur ?

L’IP du routeur si elle avait changé tu n’aurais sans doute pas deconnection du tout même pas LowID
Sauf peut etre si tu as changé ton adresse par défaut au départ quand tout marchait bien et que tu as un fais un reset mais surement pas un simple reboot

je ne voit vraiment pas alors … :’(