Forum Clubic

Probleme de lenteur aprés le boot screen

J’ai un probleme, meme aprés formatage complet du disque dur, et la reinstllation de windows, vista met 15 minutes a demarrer (au moins ^^) juste aprés le bootscreen (la barre qui defile en bas) et il faut attendre donc 15 minutes pour voir la souris.

Combien de services en cours ?

une fois que tout est en place…
a+

Config :

Msi gx 700 - 019
2go de ram
intel centrino duo 1.8 ghz

Combien deservices en cours ???
Tu peu m’expliquer stp ^^

Pour voir la liste des services,

aller dans le menu “Système” > “Administration” > “Services”.

a+

si c’est ce que j’ai trouver yen a 83 …

Fais le ménage tu en as beaucoup trop, tu peux les supprimer (PS j’en ai un max de 20)

regarde ici
www.commentcamarche.net…

a+

et tiens moi au courant
Edité le 12/12/2007 à 19:00

Je suis sou vista … tu m’a donner un line pour linux …
Et je ne voi pas quoi desactiver :confused:

desole
c’est là

www.pcastuces.com…

et
ici pour services essentiels

www.pcastuces.com…

a+
Edité le 12/12/2007 à 19:13

meme probleme avec des services en moins … (j’ai desactiver tous ceuxou il y avait marqué desactivé=.
je pense pas que ca vienne de la parce que au debut mon ordi marchaient tré ben, ca la fit d’un coup. donc j’ai formaté et là, tjr le meme probleme .


et mon wifi ne marche plus meinteant ... :/

Conclusion: vista c’est pourri!!!

Sinon j’ai trouvé ca: http://www.extremetech.com/article2/0,1697,2151346,00.asp

Effectivement c’est en anglais, mais ca marche bien j’pense

Good Luck!

j’ai trouver le probleme, c’était au niveau du bios qui avait modifier kke chose sans que je le sache …
et vista c’est pas de la merde :smiley: (jrigole pas ^^) moi j’aime bien, puis la je vien d’installer le sp1, il tourne vmt bien.

enfin bref, merci a tous :slight_smile:

De rien

Bonne soirée…