Forum Clubic

Probleme de lecture audio et vidéo

bonjour l’orsque j’allume mon ordi , le son est saccadé, un peu décalé
losque je souhaire lire un fichier audio c la meme chose , sur youtube également…
par ex , lorsque je joue sur internet et que je lance le dé , il y a un cran de retard et les mouvements sont lents …
que ce passe t’il ? mon ordi est un acer , et le son est " tremblant"
c’est arrivé d’un coup, est ce qu’il faut remettre en place un environnement type " java " ou autre?

merci de votre aide

Bonjour

Bien que je ne vois pas pourquoi, ils auraient pu “sauter” d’un coup, on dirait que les drivers de la carte mère ne sont plus installés.
Va dans le gestionnaire de périphériques et dis s’il y a des points d’exclamation/interrogation jaunes.

merci je verifie ce soir car je suis au taf et te dis ca vite

Oki :wink:

bonjour , je n’ai pas vu ce que tu m’indiques

le pc est lent a démarrer , ecran noir et après " acer " ( toujours avec le son qui déraille)

Es-tu devant ton PC là ? je parle de l’Acer, je me doute que tu es devant un ordi :ane:
Edité le 27/06/2007 à 09:18

salut et non je suis au bureau , et oui je parlais du logo et toute la musique qui arrive quand il se met en route !!!

je suis devant mon portable le soir partir de 18h !!!

Ok, bon ça ressemble plus à un pb logiciel que matériel en fait.
Qqs trucs de base, supposant que tu es sous XP SP2

  • toutes les MAJ critiques et recommandées faites via Windows Update ?
  • antivirus/antispyware à jour ?
  • quand tu seras devant, tu feras un “CTRL-ALT-SUPPR” qui lance le gestionnaire de tâches et tu regardes s’il y a un processus suspect (monopolise l’activité CPU anormalement dans l’onglet “performances”).
  • tu utilises quel lecteur pour écouter de la musique, lire des vidéos ? si c’est WMP, il est lié à XP étroitement, donc normalement rien de particulier de ce côté.
    Teste quand même un ou deux autres lecteurs comme VLC ou Media Player Classic ou autre (cf logithèque).
    Voilà ce qui me vient à l’esprit pour l’instant :wink:

MP dans 1 mn :slight_smile:
Edité le 27/06/2007 à 10:59

Xp sp2 je sais pas

les maj ???
euh je sais que norton a expiré …je sais c pas bien …;
j’utilise le logiciel pour l’ipod nano mais avec le WMP c pareil