Forum Clubic

Problème de lags

bonjour à tous!
Bon je vois que les problèmes de ce genre sont courants et qu’il n’y a pas de solutions générales donc je vous poste ma config et si vous avez le temps dites moi ce qui ne fonctionne pas!
Pour ce qui est du lag c’est sur plusieurs jeux “recents” borderlands,bioshock entre autres. Par ailleurs mon PC ventile a fond et tout le temps!!C’est peut etre lié…
Sinon j’ai norton comme anti virus et l’analyse complete ne me detecte aucun soucis…
Voila,merci du coup de main futur!

ma configuration: PC medion

Système d’exploitation

Windows XP Edition familliale (build 2600) Service Pack 3

Navigateur web par défaut: Google Chrome

Client de groupes de discussions par défaut: Outlook Express

Antivirus: Norton Internet Security 15.5.0.23

Pare-feu:Norton Internet Security 15.5.0.23

Carte mère
SMBios version 2.3
MICRO-STAR INTERNATIONAL CO., LTD MS-7187 REV:A
Bios: Phoenix Technologies, LTD 6.00 PG 09/08/2005 taille: 512Kb
Chipset
Northbridge: Intel i945P
Southbridge: Intel 82801GB (ICH7/R)

Processeur
Intel Pentium D 820 SmithField Socket 775 LGA (@90 nm) 2800 Mhz ( L1D: 2 x 16 Ko, TC: 2 x 12 Kuops, L2: 2 x 1024 Ko )

Mémoire
Mémoire physique totale: 2048 Mo, Type: DDR2, @266.7MHz, 4.0-4-4-12–1T
DDR2 PNY Electronics 1024 Mo PC2-5300 (333 Mhz)
DDR2 Samsung M3 78T6553CZ3-CD5 512 Mo PC2-4300 (266 Mhz)
DDR2 Samsung M3 78T6553CZ3-CD5 512 Mo PC2-4300 (266 Mhz)
Carte Graphique

NVIDIA GeForce 8800 GTS 512 (G92,512 Mo)
Périphériques IDE

WDC WD3200JD-00KLB0 08.05J08 (SATA, 298.09 Go, tampon: 8 Mo)
Lecteurs CD/DVD

HL-DT-STDVDRRW GWA-4164B1.01 (DVD+R/DL Recorder)
TGBSJ 3C52VCT 1.03

Disque dur
WDC WD3200JD-00KLB0
SMSC USB 2 HS-CF USB Device
SMSC USB 2 HS-MS USB Device
SMSC USB 2 HS-SD/MMC USB Device
SMSC USB 2 HS-SM USB Device

Cartes PCI/AGP
Stockage
Intel Corporation:82801G (ICH7 Family) IDE Controller:
Intel Corporation:82801GB/GR/GH (ICH7 Family) SATA IDE Controller:

Réseau
Intersil Corporation:ISL3886 [Prism Javelin/Prism Xbow]:
Intel Corporation:82562ET/EZ/GT/GZ - PRO/100 VE Ethernet Controller:

Affichage
nVidia Corporation:G92 [GeForce 8800 GTS 512]:

Multimedia
Intel Corporation:82801G (ICH7 Family) High Definition Audio Controller: DeskTop Board D945GTP
Philips Semiconductors:SAA7134/SAA7135HL Video Broadcast Decoder: Medion 7134

Ponts
Intel Corporation:82945G/GZ/P/PL Memory Controller Hub:
Intel Corporation:82945G/GZ/P/PL PCI Express Root Port
Intel Corporation:82801 PCI Bridge
Intel Corporation:82801GB/GR (ICH7 Family) LPC Interface Bridge:

Communications
Agere Systems:V.92 56K WinModem:

Bus Series
Intel Corporation:82801G (ICH7 Family) USB UHCI Controller #1:
Intel Corporation:82801G (ICH7 Family) USB UHCI Controller #2:
Intel Corporation:82801G (ICH7 Family) USB UHCI Controller #3:
Intel Corporation:82801G (ICH7 Family) USB UHCI Controller #4:
Intel Corporation:82801G (ICH7 Family) USB2 EHCI Controller:
Intel Corporation:82801G (ICH7 Family) SMBus Controller:
VIA Technologies, Inc.:VT6306/7/8 [Fire II(M)] IEEE 1394 OHCI Controller:
Périphérique USB
Standard Microsystems Corp. 8-in-1 Card Reader (Périphérique de stockage de masse USB)
Microsoft Corp. Basic Optical Mouse (Périphérique d’interface utilisateur USB)
Logitech, Inc. Logitech USB Microphone (Périphérique USB composite)
Logitech, Inc. Logitech USB Microphone (Périphérique audio USB)
Chicony Electronics Co., Ltd Périphérique USB composite
Chicony Electronics Co., Ltd Périphérique d’interface utilisateur USB
Chicony Electronics Co., Ltd Périphérique d’interface utilisateur USB
Chicony Electronics Co., Ltd Périphérique d’interface utilisateur USB
Microdia Clas Ohlson TWC-30XOP Webcam (USB PC Camera (SN9C102))

Clavier
Périphérique clavier PIH

Souris
Souris HID
Souris HID

Ecran(s)
Écran Plug-and-Play( Acer AL1911)

voila j’aurais du mal a être plus précis :slight_smile:
Edité le 19/04/2010 à 08:18

baisse les details, norton est assez lourd vires le le temps du jeu

s’il ventile a fond peut etre un probleme de chaleur, fais un brin de nettoyage.

Formates la partition systeme et reinstalle un windows propre.

je ne sais pas ce que tu esperais qu’on voit avec ton log… ???

bah je sais pas :slight_smile:
si c’est un soucis de carte graphique, mémoires vives, si il y a des trucs incompatibles ou autres…
car j’en suis venu a rajouter des composants: carte graphiques ,RAM et plus…
Et ne m’y connaissant pas il se peut que je combine mal tout ca…
bref je vais déjà suivre ces conseils!
Mais s’il y en a d’autre je prends quand même ^^
merci beaucoup

si c’etait du hardware le probleme cela ne fonctionnerait pas…

neanmoins si tu penses que c’est cela verifie que t’as mis des barrettes de ram de meme type

sinon formates et reinstalles tout sur un systeme propre, vire norton et mets des drivers a jour

ca fait toujours plaisir de revoir un systeme propre en plus… :smiley:

bon courage !!

okay je m’en vais faire ça!
merci du coup de main en tout cas!
et bne continuation!