Forum Clubic

Probleme de gravure sous nero

Bonjour tout le monde, je vous expose mon probleme…

Du jour au lendemain, lorsque je veux graver un DVD sous Nero, celui obtient un processus de 99 (vu dans le gestionnaire des processus), le cpu tourne à 100%, donc par la même occasion le “buffer level” monte au maximum aux alentours de 40% … forcément ca lague et je vous passe les détails … quelqu’ un aurait il déja vécu çà et auriez vous une solution au probléme ?

Merci d’ avance !!!

Ps: je souligne qu 'avant (mais avant quoi? je ne sais pas, je n’ai rien changé), tout allait bien …

Re-Merci d’ avance !!!

Tu as essayé de le réinstaller ?

Tu as encore assez d’espace disque ?

Tu défragmentes ton disque dur régulièrement ?

Selon moi, tu graves trop vite.
Divise par 2 ta vitesse de gravure.

Résultat, je vais déjà tenter de le désinstaller, on ne sait jamais :??:

Ahhh quelqu’un qui répond clairement aux questions posées …ça fait plaisir ! :wink:

Tiens nous au courant de ta réinstall :stuck_out_tongue:

La réinstallation n’a rien donné … toujours les mêmes problémes : CPU à 100%, buffer level qui ne monte pas…

il faut vérifier le mode de transfert de ton graveur dans le gestionnaire de périphérique “controleur IDE/ATAPI” (PIO ou UltraDMA)
il doit etre sur ultradma, sinon ca lag a mort

L’ ultra DMA est bien activé !!!

Vraiment bizarre mon probléme, n’ est ce pas !?

essaye avec un autre logiciel de gravure : cdburnerXp par exemple

Mise à jour du graveur?

Tu as essayé de supprimer les clés de registre avant de réinstaller Nero?

Non ,j’ ai passé mon systéme avec Jv16 PowerTools, mais je n’ai pas la garantie que les clefs de registre soient correctement effacés … Tu as un programme fiable pour effacer ces clefs ?

Merci d’ avance …

Heu petite chose à laquelle je pense, tu as bien désactivé le logiciel de gravure intégré à windows xp ? Car il peut entrer en conflit …

+1 avec ricricbe vérifie ça

euh oui j’ai la nouvelle version d’easycleaner tu peut la trouver là:

http://www.clubic.com/telecharger-fiche11170-easycleaner.html

sinon je supprime manuellement aussi :d

Merci pour le soft !! Il marche bien et a l’ air beaucoup plus complet et simple d’ utilisation que Jv16Power Tools …

J’ ai également désactivé le logiciel de gravure intégré à XP…

Manque plus qu’ à tester une gravure, je vous tiens au courant dès que ce sera fait.

Merci !!!

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:wink:

Bon bah je me permets de faire un up sur ce sujet pour retour à la case de départ,toujours ce probléme de gravure !! :frowning:

tu as essayé ?

Non, comment fait-on ?

Mon graveur est un LITE-ON DVDRW LDW-451S

Merci

il faut aller sur le site du fabricant : http://www.liteonit.com/ODD/English/e_downloads/e_firmware_dvd%20rw.asp
et tu prends le dernier pour ton graveur (il y a new qui clignote devant :D)
ensuite pour flasher :
prendre quelques précautions : redémérre ton ardi (c’est pas indispensable mais mieux)
vérifie qu’il n’y a rien dans le lecteur (cd/dvd/autre ?)
execute le fichier téléchargé que tu auras dézippé
ca prend une minute environ, redémarre ton ordi : et voila!!!
c’est assez facile a mettre en oeuvre donc, il faut juste qu’il n’y ait pas de plantage ou reboot de la machine pendant le flashage

merci bien, j’ai pris celui là : DR4GSBC !

Je teste demain soir ou vendredi soir suivant l’ heure que je rentre du taff …

Sur ce, bonne soirée… je vous tiens au courant !!