Forum Clubic

Problème de gravure image accélérée avec nero 8

Bonjour tout le monde

Je vient de réinstaller tout mon ordinateur et nero 8 par la meme occasion j’ai graver un un film en vcd et tout marchais nikel hier…
mais depuis ce matin a chaque fois que je veux graver un film en vcd il me marque gravure réussie mais quand je le lis l’image passe en accélérer
comme si on appuyait sur le bouton avance rapide de la télécommande et je sais pas pourquoi mais le son marche très bien il n’est pas accélérer …

comment savoir ce qui cloche et le réparer ?

J’ai eu ce genre de problème quand j’ai telechargé une video et que je l’ai lue sur WMP. Après j’ai essayé en la lisant sur VLC et là nickel!

Tu lis tes vcd avec quel programme?

hello

je lit pas mes vcd sur le pc je les graves sur cd c’est pour lire sur le dvd de salon

j’ai transformer un dvd original en avi
j’ouvre nero et je met crée un vcd
il grave tout va nikel mais après quand je lit le cd l’immage est accélérée

c’est bizarre pourtant le fichier avi marche nikel je le lit sur le pc et tout est normal
j’ai l’impression que c’est pendant l’encodage des flux de nero que sa foire

avant quand je gravais et que sa marchais encore il me marquait temps restant pout la gravure 10 min
et la maintenant il me marque au début temps restant 2 h 30 et 10 sec après 1h 30 et le cd ce grave quand meme entre 7 et 12 min

je comprend rien ;o)

merci de m’aider

voila j’ai enfin réussis ;o)
je me suis procurer “winavi” programme nikel pour l’encodage
et j’ai convertis mon film en vcd avec winavi puis je l’ai graver en cd de donnée avec nero … et la tout marche
donc je me suis dit nero grave bien , le fichier est bon alors c’étais pendant l’encodage de nero que sa foirais

j’ai re désinstaller tout nero mais cette fois en téléchargeant l’outil de suppression disponible sur le site nero
puis nettoyer avec ccleaner
et tout ré installer

depuis tout marche

a par que avec nero les film on des petit bug durant la lecteur
alors qu’avec winavi aucun bug

voila ! Ciao

impec :super: