Forum Clubic

Probleme de frequence sur un P4 3.2ghz

Bonjour :hello:

j’ai monté un P4 3.2ghz sur une carte mere (MSI 845E MAX) et je n arrive pas a le mettre a ça frequence normale il tourne a 50% soit 1.6 ghz je ne c pas si cela vient de la carte mere car je suis allé sur le site MSI et apparement cette CM accepte les CPU
1.5 a 2.3 ghz & plus

avez vous une 'tite idée ?

MeRci

Vérifie que ta fréquence de bus est bien à 200 Mhz. J’ai eu le même problème un fois sur une Asus, qui après CMOS, avait réglé le FSB à 166 Mhz par défaut :sweet:

Bonjour,
La carte-mère (MSI 845 E MAX, intel i845e) ne gère pas le FSB 800 (uniquement les modes 400/533).

Bon bah ça s’arrête là… Opte pour une carte mère chipset i865p - i875p pour profiter du FSB 800 Mhz

:clap: Merci a vous pour vos renseignements et bien tant pis je V rester a 1.6 en attendant de racheter une autre CM

vous me conseillez quoi comme CM sans trop me ruiner ???

OK Priest et merci ( encore une fois :slight_smile: ) de ton aide

Juste une précision, souvent sur les sites des constructeurs, tu as la "CPU Support List"
qui te permet de voir la compatibilité mobo/CPU :wink:
http://www.msi.com.tw/program/products/mai…?UID=313&kind=1

+1 je confirme aussi, c’est une très bonne carte mère vu que j’en possède actuellement encore :super:

oui tu as raison priest MERCI A TOUS :love:

ps: j avais mis ça car tu m as bien aidé aussi avec un probleme de CM

je ne sais pas mais jai eu une P5P800 en décembre 2005,je lai garder une semaine cétais la merde cette carte.jespere que la P4800X est mieux!
une semaine apres je me suis tourné vers la P5WD2,on sent vraiment la différence entre uen carte dentrée de gamme a une carte un peut plus chere.

salut

G recup pour une bouchée de pain une ASUS p4v800d-x je ne l ai pas encore monté
(pas de ventillo)

MErci de ta contribution :slight_smile: