Forum Clubic

Problème de freeze sous Win7 64 bits Ed.Familiale Premium

Bonjour,

Je rencontre actuellement un problème “très” gênant de freeze aléatoire sur la configuration ci-dessous:

ASROCK H55DE3
G.SKILL DDR3 PC10666 4GB (2GB X 2) CL9
INTEL CORE I3-540
COOLER MASTER RS460-PSAPJ3-EU ELITE POWER 460W
Win7 64bits Ed.Familiale Premium

J’ai mis à jour les derniers pilotes disponibles sur le site d’ Intel.
Ça n’a rien changé.

J’ai rencontré sur le net d’autres sujets similaires mais aucun d’eux n’ont apporté de réponse.

Auriez vous une idée du problème ?

Merci de vos réponses.

Bon 14 Juillet :slight_smile:
Edité le 06/09/2010 à 11:06

Tu à quoi comme Carte graphique?
A tu mis à jour c’est pilotes?
Il se peut que se soit le GPU la fautif, mais faut en dire un peu plus sur ta config. :neutre:
A tu O/C ton processeur ou ton GPU? peut être il y a un problème de chauffe ou une barrette de ram qui est HS :neutre:

J’utilise la carte graphique intégrée au processeur.
J’ai mis à jour ces pilotes, via le site d’intel.
Je n’ai pratiqué aucun overclockage de quelque nature que ce soit.

Il se peut aussi que çà vienne du disque dur si un cable sata est mal branché

Ta RAM aussi peut etre hs comme dit jonathan, le mieux serait que tu la teste ,si elle te donne des erreurs en lecture/écriture c pas bon signe

Regarde au niveau de la gestion de l’énergie de ton disque dans Windows. Ca me faisais la même chose jusqu’a ce que je désactive l’arrêt des disque après un certains temps.
http://img231.imageshack.us/img231/4161/67469923.jpg

Pour accéder à cette fenêtre il faut modifier les options d’alimentation .

Bonjour à tous,

Mieux vaut tard que jamais, je réponds à mon sujet pour vous signaler que celui-ci est résolu.
J’ai tenté de modifier mon sujet en y ajoutant la balise “Résolu” en vain, je ne dois pas avoir les droits ou je ne sais pas y faire :o)

Bref, merci pour les réponses apportées, buzzmankiller, jonathan17 et pccbien,mais en définitive, fin Juillet,après les mises à jour Windows Update,le problème n’est plus apparu.
De là a dire, pourquoi et quelle mise à jour l’a résolu :etonne2: , le principal c’est que cela fonctionne.

Encore merci, :clap: