Forum Clubic

Problème de disque dur - Un disaue dur ne marche pas

j’ai un disque dur en IDE avec tout le système et j’ai voulu en rajouter un en SATA mais le problème c’est qu’il ne saffiche pas sur le poste de travail. :??:
Je suis pas sur mais il me semble ke si on a 2 disque dur différent l’un en SATA et l’autre en IDE celui en SATA doit contenir le système.
J’aimerai trouver une solution pour avoir mon système sur le disque dur IDE et pouvoir me servir de celui en SATA normalement.
Merci de m’aider.
Aurevoir.

bein mes deus disque dur sont des 7200 tr/min mais le SATA est quand même mieu car le debi est de 3gb/s mais le truc c’est que j’ai pas envie de tout recomenceravec le système et les données.
J’aimerai simplement garder mes donner sur mon disque dur en IDE et pouvoir me servir de celui en SATA normalement car la pour le moment ca marche pas.J’ai que celui en IDE qui s’affiche sur poste de travail.et j’aimerai les deux normale…
merci beaucoup pour ta reponse quand même.

Les 3 GB/s sont purement théoriques en SATA 2, en réel tu obtiens plutôt du 150 Mo/s en rafale.
Ton souci paraît simple, puisqu’il n’y a pas le pb de l’install de l’OS.
Il faut que tes ports SATA soient bien sûr activés dans le Bios (RAID désactivé).
Tu dois voir apparaître ton DD et tu t’assures que l’IDE est prioritaire pour le boot.
Tu formates/partitionnes ton DD SATA, pareil qu’un IDE.
Il y a un gestionnaire très pratique, intégré sous XP -> clic droit sur le poste de travail, gérer, gestion des disques :wink:

merci beaucoup maintenan ca marche.j’ai pas vraiment fait pareil mais ton discourt m’a bien aider ken même.
merci a tous.