Forum Clubic

Probleme de désactivation de message d'erreur USB - Abscence d'onglet avancé pour y remédier

Bonjour,

Quand je connecte un appareil doté d’un connexion USB2 sur un port USB1, inévitablement, un message d’avertissement s’affiche:
« Périphérique USB à haut débit connecté à un concentrateur USB à débit réduit »
Je voudrais que ce message n’apparaise plus, alors je suis allé sur le site de microsoft, et j’ai trouvé ceci :
http://support.microsoft.com/kb/835967/fr
Cela correspond à ce que je veux faire, mais le probleme, c’est que je ne dispose pas des options avancées dans les propriétés des Contrôleurs de bus USB…
Comment puis-je faire SVP ?
:??: :??:

Bonjour,
Dans la fiche de Microsoft as-tu bien fais attention à ceci:
QUOTE
double-cliquez sur un contrôleur hôte dont le titre contient le mot Universal ou Open
UNQUOTE

En fait, que je double clique sur le périphérique concerné ou que je fasse clic droit-propriétés, ça ne change rien…je n’accède paux propriétés avancées…je n’ai accès qu’aux détails du pilote ou ce genre de trucs…