Forum Clubic

Probleme de demarrage (tiret clignote non stop)

Salut a tous,

J’ai un probleme avec le demarrage de mon pc:

Matos: CM P5K.

PROC: E6550

DD Sata 250 MAXTOR

2 GO (2x 1Go 667 Kngmax)

Problème:

Quand je démarre mon pc, il y a l’ecran de départ de la carte mere, ensuite j’ai un ecran noir avec le petit tiret ( - ) qui clignote sans arret.

J’ai d’abord attendu 10 mn pour voir si ca demarrai quand meme mais rien du tout. Ensuite j’ai fait F10 pour demarrer sur le cd, j’ai remis le cd de vista et pareil toujours ce petit tiret qui clignote, et rien du tout.

Ensuite j’ai changer de disque dur et pareil ca me fait la meme chose. Sachant, si je me trompe pas, que si le problème venait de la carte mère, je ne pourrait meme pas rentré dans le bios.

Quelqu’un aurait-il une solution a mon probleme svp?

Merci d’avance.

Salut
T’a essayé de changer de port SATA? Essaie aussi d’enlever le maximum de periferiques externes et interne, ne laisses que l’essentiel(DD, Carte graphique ). il y’a peut etre quelque chose qui le bloque au demarage.

T’as pas genre une clé USB branchée sur ton PC?
Essaye de débrancher un peu tout ce qui est branché (sauf clavier, souris, écran) et regarde si ça boot

slt
le probleme vient du bios , enleve ta pile et remet la pour faire un clercemos, ensuite remet tes preferences pour le boot cd hdd floppy
regarde aussi si c est bien coché sata comme ide
jai connu ce probleme avec floppy qui s etait dereglé il suffit de remettre dans l ordre et voila

lOl ça m’est arrivé et la solution que j’ai eu c’est d’enlever la disquette que j’avais dans le lecteur :ane:… on sais jamais si t’en à une :hello:

Enleve tout tes périphériques externes genres imprimante,…
Si ca passe tu réessaie avec la souris, puis le clavier, jusqu’a ce que ca bloque de nouveau