Forum Clubic

Probleme de démarrage du pc

Bonjour,

Bien evidement avant de poster ce message j’ai fais quelques recherches sur la toile mais je n’ai trouvé aucun message similaire à mon probleme et j’espere que quelqu’un saura m’aider. :-(:

Depuis environ 1 semaine maintenant, lorsque j’allume mon pc, celui ci s’allume environ 2 secondes et s’eteint tout seul, puis au bout de 3 ou 4 secondes, il tente de se rallumer tout seul et s’eteint à nouveau toujours au bout de 3 ou 4 secondes. Il fais ça environ 6 ou 7 fois et ensuite il “arrive” à s’allumer correctement.
Je precise juste que lors de ses tentatives d’allumage, je n’entend aucun bip. J’entend les ventilateurs s’allumer tout de meme mais rien d’autre.
J’ai déjà ouvert le pc et aspirer toute la poussiere mais le probleme est toujours présent.
Est ce que quelqu’un aurai une solution?

Merci.

Ca ressemble à une alimentation faiblarde :confused: tu peux détailler ta configuration,surtout le modèle de l’alim ?

alim HS… connexion alim > cm defectueuse… mais tout d’un coup cela m’étonnerai… CM bientot HS???
Je pense également l’alim…
peux tu tenter avec une autre?

Bonjour,

Tout d’abord merci de votre interet. :slight_smile:
Voilà donc ma congif actuelle que j’ai déterminé sur le site www.ma-config.com… :
Système d’exploitation : Windows 7 Edition Familiale Premium ?(X64)? Service Pack 1
Processeur : Intel Pentium E2200 Cadencé à 2.20 GHz
Carte mère : ASUSTeK Computer INC. P5K Rev 1.xx
Mémoire : 8 Go de mémoire totale de type DDR2
Carte Graphique : NVIDIA GeForce 8600 GT
Disque dur : Disque dur SAMSUNGHD321KJ de 298.09 Go SATA II
Lecteurs optiques : TSSTcorp CDDVDW SH-S203P
Réseau : VIA Technologies, Inc. VT6102 [Rhine-II]
Cartes multimedia : Intel Corporation 82801I (ICH9 Family) HD Audio Controller
Clavier : Logitech, Inc. Logicool HID-Compliant Keyboard (106 key) (Logitech USB Keyboard)
Souris : Logitech, Inc. MX518 Optical Mouse (USB-PS/2 Optical Mouse)
Et pour mon alimentation j’ai directement pris une photo :
http://img15.hostingpics.net/pics/41710620130526092400.jpg

Je vais également apporter quelques précisions si jamais ça peut etre utile.
Mon pc commence à avoir un peu d’age maintenant mais je ne sais plus exactement depuis quand je l’ai. Soit mi 2006 ou mi 2008.
Je l’utilise tres regulierement, il reste souvent allumé.
Je suis passé récemment sur Windows 7 (j’étais toujours sur XP) depuis fin avril 2013. J’ai installé 8Go de Ram à cette occasion mais mon probleme ne date que depuis 1 petite semaine.
Mon PC n’est plus une bete de performance mais pour ce que j’en fais, il me suffit entierement.

J’apporte également une derniere précision : ce matin avant de laisser ce message il a encore une fois fais son “caprice” de demarrage. J’ai éteint l’alimentation en appuyant sur le bouton ON/OFF derriere la tour pendant 5 sec, je l’ai remis en fonction et là, il a demarrer sans probleme.

Voilà pour toutes les informations supplémentaire que je peux vous apporter.

Merci pour votre aide.

salut,

voilà, il y’a 99% de chance que ce soit ton alim qui déconne. Heden c’est caca.

www.youtube.com…
Edité le 26/05/2013 à 11:01

Bonne nouvelle, je t’invite a en tester une autre… comme dit cederman… 99% que ce soit ton alim…
Heureusement une bonne alim ca coute 40€ maintenant :smiley:

Test complet: www.x86-secret.com…

Heden…j’aurais parié sur ça ou Advance :icon_biggrin:

Ton pc ne consomme pas beaucoup,mais tu as même de la chance que cette alim ait tenu le coup au moins 5 ans,elle aurait aussi bien pu griller en emmenant d’autres composants avec elle :paf:
Edité le 26/05/2013 à 18:29

Merci à tous pour vos messages.

Donc il est important à l’heure actuelle que je change d’alimentation mais pour ça j’aurai quelques questions supplémentaires si vous voulez bien car pour changer une alimentation j’y connais absolument rien. :-(:

J’ai trouvé ces deux références et j’aurai aimé avoir votre avis :
1 : www.rueducommerce.fr…
2 : www.rueducommerce.fr…

Ensuite j’ai vu en cherchant des références qu’il existe plusieurs tailles differentes d’alimentation et donc, il faudra bien que je mesure celle que j’ai actuellement pour pas me tromper ?

Et j’ai encore une question tout bete mais est ce que l’alimentation est également vendu avec les cablages necessaires ?

Merci pour vos réponse en tout cas.

Largement mieux ceci: www.rueducommerce.fr…

je vais pas dire le contraire :ane:

sinon oui les alimentations, surtout modulaires, viennent avec tous les cables nécessaires, certaines très grosses (900-1kw) ont même plusieurs jeux de chaque sorte

Les dimensions d’installation sont relativement proches (elles sont à la norme atx) il n’y a que les mini boitiers ou les boitiers extra plats qui n’acceptent pas d’alimentation atx classiques

Bonjour à tous,

J’ai donc suivi vos conseils et j’ai changé mon alimentation hier soir par une Corsair. Et depuis, plus aucun “caprice” de démarrage.

Merci à tous pour votre aide.

Gregus