Forum Clubic

Problème de démarrage de mon ordi

Bonjour,

J’ai un problème avec mon pc, il ne veut plus démarrer.
Je m’explique : Quand je l’allume, il y a bien l’alimentation et tous les ventilos qui tournent mais je n’entend aucun bip que fait en principe la carte mère.
Et ça tourne comme ça sans que rien se passe.
Pas de démarrage du bios, donc pas de windows.

J’ai essayé de débrancher les composants et les remettre mais rien n’y fait.
Pourtant je n’ai rien fait de spécial. Je suis juste rentré chez moi, allumé mon ordi et voilà.

Est ce que quelqu’un saurait ce qu’il se passe ?

Merci d’avance.

carte mere grillée?

essaie de démarrer sans carte graphique ou sans la ram: la carte mere devrait bipper.
Si c’est pas le cas : la mobo est grillée, si c’est le cas c’est le composant enlevé qui est défectueux (essaie avec autre si possible).

PS: détaille un peu ta config stp
rePS: ca vient peut etre de l’alim

On m’a conseillé de faire un clear CMOS.
J’essayerais tout ça ce soir, en espérant qu’une de ces solutions fonctionne.

Voici ma config :
carte mere : Asus K8N-E deluxe
Proc : AMD 64 3000+
CG : Asus 6600GT
Ram : Kingston 512Mo x2 (je crois)

Comment je peux vérifier pour l’alim sinon ?

lorsque tu demarres l’ordi, est ce que le disque dur gratte? est ce que tu as qques choses qui s’affiche a l’ecran??
comme l’a dit hogun-the-dark, si tu enleves ta carte video ou la ram, ta carte va forcement biper au moins 5 coups minimum.
est ce que ton clavier est bien branche? si il ne l’est pas tu pourras jamais demarrer.
@+Mick

Non le DD ne gratte pas car le bios n’est même pas chargé, je n’ai rien du tout qui s’affiche à l’écran…
Je vais essayer de tester les éléments 1 par 1 pour voir, en espérant que c’est pas trop grave :’(

Bon bah j’ai fais mes tests hier soir en enlevant ma CG et la ram, donc carte mère à vide, mais pareil, pas de bip de la carte mère.
Il me reste le test de l’alim. Si c’est pas ça alors ça viendrait de la carte mère !

Je pense que c’est ma carte mère qui est morte.

Voici ma config actuelle :
cm : asus k8n e deluxe
proc : amd 64 3000+
cg : asus 6600gt (agp)
ordi à multiusage : internet, jeux, etc…

1- Si je change ma carte mère, existe-t-il encore des cartes mères avec des ports agp, ou tout est en pci-express ? S’il y en a encore, quelle carte vous me conseillez ?

2- Si je dois prendre 1 carte mère avec un port pci express, laquelle vous me conseillez ? Et du coup quelle carte graphique aussi ?

3- Est ce que je peux garder mon proc ou je dois le changer également ?

4- Est ce que les cartes meres en SLI sont vraiment d’une bonne utilité ?

Je peux mettre à peu près 100€ environs pour chaque composant.

Salut,

Avant d’envisager de changer tout ton matos, effectue encore quelques tests.

1- question con : es-tu sur que ta carte possède une petite enceinte pour entendre ces fameux bip ?

2- as-tu essayé une autre carte graphique sur ton pc ? ou as-tu essayé ta carte graphique sur un autre PC ?

3- peux-tu te faire prêter un processeur qui fonctionne sur ta carte mère, histoire de voir si ce n’est pas ce dernier qui est en cause ?

4- Après avoir effectué ces tests tu peux également ammener ta CM chez un revendeur pour qu’il la test :slight_smile: Si ce n’est pas un escroc il devrait te faire le diagnostic gratuitement ou pour une somme modique (surtout si tu lui prends du matos derrière)

++ man et surtout bon courage :wink: