Forum Clubic

Probleme de debit

j’avait un debit de 16Ko/s et j’ai installé ce patch en esperant que sa ameliore un peu mon debit : www.orange.fr
je fais un test sur un site et il me dit que je suis maintenant a 28Ko/s
je telecharge un truc pour verifié mais mon debit monte a 28Ko/s puis redescant jusqu’a 16Ko/s et pendant 5min il ne s’est pas stabilisé.
y-a t-il un moyen que sa se stabilise?
merci

Un débit n’est jamais vraiment stable, il fluctue tout le temps. Ça dépend aussi des serveurs sur lesquelles tu télécharges.
Tu a souscrit à quelle offre chez orange ? 56k je suppose.

je suis chez neuf et j’ai sois disant un offre 512k :sarcastic: je suis en train de bouger mon pere pour changer de fournisseur.
quand je dis qu’il n’est pas stable c’est que il monte a 28Ko/s puis il descend de 2 en 2 jusqu’a 16 et il fait sa en boucle.
avant j’était a 16 et c’était stable.

Hors sujet :

Ouf !!! Etant en 7 mbps, mon Dieu que je ne reviendrais pas en arriere !:ane:

moi je suis content avant je telecharger a 3Ko/s :icon_biggrin:
Edité le 23/06/2008 à 15:50

alors quelqu’un a une solution pour que mon debit se stabilise?

svp

Si tu donnais le type de forfait souscrit ça aiderait a te répondre, l’été, avec la chaleur, les boules de cristal ne voient pas grand chose.

L’été il fait chaud, on fait pas attention , hein leminou_le_vrais :paf:

tu dois tout simplement être à la limite du relai, et donc avoir des tonnes de pertes (parasites) sur ta ligne. peut être pour cela d’ailleurs que ton père n’a pu souscrire qu’une offre de 512k maxi :jap:

test ta ligne ici
Edité le 23/06/2008 à 19:36