Forum Clubic

Problème de création de cd bootable "ultimate boot"

Bonjour, j’ai suivi les indications de K@n@y :Ensuite lancer la commande msdos ( demarrer-executer-cmd )choisir le dossier ou se trouvent les trois fichiers ( par defaut C/documents & settings/nom utilisateur ) et ensuite coller ou tapper la commande suivante:
xdelta patch ubcd411vers411fr.xdelta ubcd411.iso ubcd411fr.iso
Vous obtenez une image iso nommée “ubcd411fr”
…mais Xdelta n’est pas reconnu. Quoi faire?. Merci

Bonjour K@n@y,
J’ai bien reçu ton Iso Fr et je vais pouvoir graver mon cd de boot. J’ai téléchargé tous les fichiers précedement sur le site même de Ultimate et j’ai essayé de faire la manoeuvre roujours sans résultat. Je suis vert de ne pas y arriver. Je te tiens au courant . Merci encore.
Kbd

Merci de ta réponse K@n@y ,
Je viens de rentrer de l’hosto et je n’ai pas pu répondre avant, je fais juste un tour sur ma boite et je fais le tri des messages recus. Je reviendrais sur mes mails et ce sujet dans quelques jours je pense et j’essaierai de nouveau à ce moment là.
A plus et merci encore.

Bonsoir K@n@y, j’ai essayé de créer un fichier iso français de ultimate boot cd en suivant les instructions que tu as donné à kbd63, et j’obtiens un message m’indiquant qu’ Xdelta n’est pas reconnu. Peux-tu m’envoyer une image iso pour que m’aider à résoudre mon problème, merci.

Bonjour K@n@y,
je te donne de mes nouvelles, j’ai reussi à graver l’image que tu m’a fait passer et le résultat est parfait.
Il me reste à l’utiliser correctement, et compte tenu des outils inclus, ça va prendre du temps. Merçi de ta patience.
+1

kbd

Bonjour K@n@y,
J’ai moi aussi le même problème, Xdelta n’est pas reconnu, pourras-tu m’envoyer le lien par mail?
Je te remercie par avance

bonsoir K@n@y,
j’ai essayé les indications de ton post du 10 septembre, j’ai le message d’erreur suivant: “xdelta: ubcd411vers411fr.xdelta: bad trailing magic number, delta is corrupt”.
Il ya t il moyen de récupérer l’image iso.
Je te remercie d’avance.
Je suis pourtant parti de l’image iso à 115 Mo

@+

Bonsoir,
J’ai beaucoup galéré pour éssayer d’ouvrir ton message, (J’ai rechargé Java, re-booter etc) finalement il y a qu’aujourd’hui et non pas avec IE mais avec Firefoxque j’ai pu enfin lire ton message.
Donc j’ai récupéré ton image iso gravé en 4x (je ne pouvais pas decendre plus bas) j’ai donc un cd UBCD, que je vais étudier longuement.
Un très grand merci.

Il faudra aussi que je comprenne pourquoi je n’est pas pu exploiter ta methode!

Heureusement qu’il y a de bonnes volontés comme toi sans cela ça serait une vrai galère, pour moi l’inculte.

Bien cordialement.
K@briol@i

Oui, j’avais lu tes postes, pour l’instant cela fonctionne avec firefox que j’utiliserai donc pour lire.
Quand a Xd je vais essyer de fouiner!
@+
K@briol@i