Forum Clubic

Problême de copié collé - oui oui je galere

salu salu :hello:

bon c’est pas facile a expliquer, j’ai jamais vue ça

je n’arrive pas a copier ou couper tout le temps, que ce sois une phrase ou un fichier
par exemple je copie une phrase sur une page et je fais click droit j’ai pas le collé d’affiché :??:
je me dis c’est ma souris qui déconne mais même avec le clavier sa marche pas bien :paf:

alors c’est pas pratique du tout, j’arrete pas de revenir en arriere pour re recopier…

merci de votre aide :ane:

j’ai mis ce problême ici sans trop savoir ou sa crotte :paf:

ça marche parfois alors ??

oui pas toujours :paf:
je copie op par exemple je change de page ou de fichier pour coller, et je peux pas, alors je reviens en arriere et recommence

c’est la cata :paf:

edit de test powa :
alors là, j’ai copié ton pseudo, puis je suis allé dans éditer, et je peux pas coller :confused:
je recommence avec le clavier, même soucis
alors la je vais sur ma page, je fait arriere dans le navigateur, donc ça charge pas, je copie op avance sur le navigateur, et surtout je colle dessuite et ça marche Ricricbe
:ane:
par contre si je fais la même demarche et que je tape du texte, je peux pas coller :paf:

un 2eme test sur windows
je vais dans un fichier, renomer, je copie, je vais dans un autre et colle, sa marche
"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""" je tape du texte, et je peux pas coller

http://www.clubic.com/forum/style_emoticons/default/nexath.gif[/img] alors là , c’est pas gagné d’avance ce truc … [img]http://membres.lycos.fr/clucluriic/gifs/lawamgratgrat.gif

A tout hasard, coté virus et spyware , sûr d’être clean ? Un petit scan au cas où et un petit log hijackthis … ?

oui c’est chelou :paf:
ok je lance avast

bon ben avast trouve rien
d’ailleur depuis que je me suis amusé a faire un peu de design d’avatar en attendant, j’ai plus de problême de copié collé :paf:
j’ai même coupé et collé un fichier de 150mo :ane: WwOWUahah l’exploit :paf:

http://kay.smiley.free.fr/images/806.gif

Sinon quand ça arrive ton uc n’est pas à 100 % ?? :neutre:

non pas du tout :confused: c’est normale, j’entends pas les dd qui gratent

au faite ça recommence le bleme de copié :paf:

:hello: @ll

C’est pas lié à la “gestion” de la RAM le copié/collé ? Tu as éteind ton ordi ces jours-ci ou jamais ?

Essaye d’arrêter et de redémarrer peut être

j’ai déja éssayé, au début en effet, il me semble que ça va mieux, mais le problême revient élicopresto (comment ça s’écrit ça tient :ane: )

Bonjour,
As-tu essayé de faire un scan en ligne ICI, par exemple car certains virus provoquent ce phénomène

illico presto

:ane:

T’as combien de Ram sur ta charrette ? :paf:

bon vais essayé le panda :smiley:
pour la ram :ane: je suis pas trop mal loti avec 1go de ram, pour copier ça devrait aller :paf:
je pense qu’un formate fera pas trop de mal, mais j’ai pas envie, quand ce problême me soulera trop, je m’y haterait

un petit formatage ne fait jamais de mal surtout sous windows…

et voila que ça fait un bon moment que ça marche impec :??:

bon je vous remercis quand même :smiley:

:jap: