Forum Clubic

Problème de connexion des navigateurs

Bonjour,

Tout d’abord je suis nouveau membre sur ce forum, du coup dans le cas ou je n’aurais pas respecté une règle du type (je dois me présenter…) je m’en excuse et le ferai dès après ce post.

Ensuite, dans l’espoir que quelqu’un me vienne en aide je vous raconte ci dessous mon problème de connexion internet que je rencontre avec mon ordinateur portable…

Alors, il s’agit des navigateurs (Chrome…) et M. Outlook qui peinent à se connecter. En effet pour ce qui est des navigateurs, ils n’arrivent pas à charger les pages internet, le message qui s’affiche est le suivant “impossible d’accéder au réseau”. Au début je pensais que j’avais un problème avec le pare feu, je l’ai donc désactivé mais le problème persistait toujours. Ainsi, en faisant quelques recherches de problèmes similaires je suis tombé sur le forum de Malekal (http://www.malekal.com/2012/01/10/vi...entral-lutte/) dans lequel on fait allusion à une infection par le virus Hadopi et dans la mesure ou j’avais moi même été exposé à ce virus il y a quelques semaines, j’ai donc décidé de scanner mon ordinateur avec RogueKiller et juste au cas ou le virus serait toujours présent, j’ai entrepris de supprimer manuellement les fichiers “skype.dat” ou “AltShell”, via l’Invite de Commandes en mode sans echec, mais heureusement il n’y était plus. Du coup, j’ai effectué un autre scan avec Malwarebytes, mais c’est toujours pareil je n’arrive pas à me connecter.
Face au désespoir, j’ai essayé de me connecter à partir d’un autre ordinateur pour vérifier l’état de la connexion du modem et il s’est connecté… et là je ne sais plus quoi faire… please help je craque!!!

Ah oui j’oubliais de préciser que les applications (bitTorrent, skype, viber…) de mon ordinateur portable, se connectent sans aucun problème … il n’y a que mes navigateurs et Microsoft outlook qui n’y arrivent pas.

Vois dans Internet Explorer, menu Options Internet et vas dans l’onglet connexion. Clique sur le bouton ‘Paramètres réseau’. Les 2 dernières cases doivent être impérativement décochées.

Bonjour Matcav,

J’ai vérifié et les deux cases étaient décochées… (en fait la seule case cochée est celle "détecter automatiquement les paramètres de connexion)

Peux-tu nous faire un copier/coller du résultat de la commande ipconfig /all ?

Bonjour,
Tu trouveras ci dessous les images demandées

[Photo supprimée]
[Photo supprimée]