Forum Clubic

Problème de connexion a google et hotmail - FireWall ou Limitation ?

Voila j’ai essayer la version 5384.4 de Windows Vista Ulimited! et il ce trouve que les site google et Hotmail ne sont pas accessible l’un de vous a une idée d’où cela peut venir? car j’ai essayé de déactiver le pare-feu (je croit que j’y suis arrivé mais pas sur surement pas assé bon en anglais encore :??: ) s’est la deuxième fois que ça me le fait (2 installation au cas ou j’aurai fait une bétise la première fois) et rien a faire toujours pareil… si quelqu’un a une solution elle est la bienvenue… :slight_smile: au cas pour ma connexion internet j’utilise un reseau sur courant porteur connecter a un routeur Bewan ADSL 600 (celui-ci fonctionne très bien sous Windows XP aucun Problème!! :slight_smile: ). D’avance Merci.

Et bien moi c’est le contraire, j’accède à google et seulement google :sweet:

pareil pour moi je ne peux me connecter qu’à google et c’est tout! il fait la recherche mais ne sors pas du site google!

aucun probleme pour surfer sur la toile de mon cote.

je pense à un probleme de MTU si vous passez par un routeur :neutre:

En fait j’ai trouvé le problème mais je ne le comprent toujours pas car en fait si je laisse en IP automatique ca marche très bien par contre si je met l’ip corespondant a mon PC (192.168.1.2) ben la ca marche plus du tt alors je comprend pas si y a un éclaireur je suis preneur, merci d’avance.

tu regle bien la passerelle et le DNS ?

Ben ouai je v te metre ce que j’ai mis exactement (et pour info qui marche très sous XP):
adresse IP: 192.168.1.2
masque sous réseau: 255.255.255.0
passerelle par défaut: 192.168.1.1 (le routeur)
DNS: 192.168.1.1 (le routeur sert de DNS)

Donc voila j’ai mis exactement ca et ca marche pas.

Essai de mettre les DNS de ton fournisseur d’acces au lieu du routeur.

je les ai pas je suis chez wanadoo et il me les on pas fournis si jamais vous les connaissez c’est les même pour tout le monde de toute façon

Apres une courte et rapide recherche sur google je tombe là dessus

80.10.246.2
80.10.246.129

essai mais j’en suis pas sur, approfondi la recherche, google est ton ami :wink:

C’est bon ca marche merci a vous tous :slight_smile:

lol donc c’était les DNS :slight_smile: de rien