Forum Clubic

Problème de connections en filaire

Bonjour,

J’ai un petit problème sur mon ordinateur fixe, impossible de me connecter à internet en filaire alors qu’en wifi je peux :S et même mon frère avec son ordinateur portable a internet en filaire…

Je suis allé voir dans statut de ma connexion “Réseau Local 2” puis détaille et la je n’ai pas de passerelle par défaut et plus de serveur DNS comment faire pour réparer ceci :slight_smile:

Merci en attendant une ou des réponse(s) ^^

Bonjour,

plusieurs questions :

  • es tu configuré en IP Fixe ou automatique?
  • as tu essayé la commande ipconfig /release (pour relacher l’adresse IP), puis ipconfig /renew (pour la renouveler)?

A mon humble avis, tu dois être configuré en IP Fixe, passes les paramètres en auto et tu devrais recevoir les infos du DHCP de la box et utiliser par la même occasion son DNS.

Oui effectivement c’est possible étant donné que j’ai touché un peu petit à tout parce que je voulais joué en LAN à Age Of Empire 2 avec mon frère, et j’avais lu sur un forum de passé par un IP Fixe --’ et en plus sa a même pas fonctionné ^^

Alors comment je fais pour la remettre en auto :S ?

Désolé du retard, j’avais oublié de suivre le sujet ^^’
Edité le 04/06/2011 à 09:44

tu retournes sur ta carte réseau (réseau local2 apparemment) tu entres dans les paramètres de config. et tu cherches TCP/IP, la tu mets tout en AUTO et tu valides, ça devrait aller tout seul :wink:

Ouais sa fonctionne :smiley:

Merci beaucoup =)

De plus si tu veux jouer en LAN avec ton frère tu n’as normalement pas besoin de changer quoi que ce soit puisque tout passe par la box/modem.

Bah en faite sa n’avait pas fonctionné on était bien branché sur la Box en filaire mais impossible de trouver la partie que l’un de nous deux avait crée :S