Forum Clubic

Problème de configuration d'un pc neuf et assemblé

Bonjour, je suis un p’tit nouveau ici et je rencontre des soucis pour configurer mon nouveau pc que j’ai assemblé moi même.
J’aimerais le passer en RAID 0 et créer des partitions sur les 2 DD.
Voici les composants :

  • Tour Gigabyte Triton
  • Carte mère Gigabyte MA 7800 - UD3H
  • Processeur AMD Phenom 64 9600 2.3 ghz quad-core
  • Carte vidéo Gigabyte GV-R 4650C-1GI
  • RAM A Data DDR2 800 2x 2 GB
  • Graveur DVD LG GH22LS30
  • Système exploitation XP pack 3 édition familiale
  • 2 DD DiamondMax 23 500 GB Sata

Je rentre dans le BIOS par Del ou Suppr, mais ensuite plus rien… Quelles sont les manipulations à faire pour que je puisse aller jusqu’à l’installation de XP ?
Je suis perdu et c’est la première fois que je fais cela…
Merci d’avance à tous
La Fouine

Salut,
Peux-tu être plus précis ,stp ?
Tu as un écran noir ?
Les ventilos tournent ?
La led sur ta carte mère est allumé ?
Attends-tu tourner le disque dur ? le lecteur cd /dvd ?
La carte graphique est bien alimenté ?
As-tu branché tous les câbles correctement ,n’as-tu rien oublié ?
L’alimentation fonctionne ,qu’elle marque ,et qu’elle puissance ?
Vérifie tous cela ,si tu veux bien .
A+

Salut, l’écran fonctionne, je vois apparaitre le logo gigabyte et le menu du BIOS sur fond bleu.
les ventilos tournent, la led de la carte mère est allumée.
le lecteur cd/dvd est ok
la carte graphique est ok
l’alimentation fonctionne, c’est une HKC USP5565 565watts.
par contre je n’entend pas les DD…
je pense que je ne les ai pas branché au bon endroit sur les connecteurs SATA (j’en ai 6) pour une config RAID 0…
peux tu m’orienter ?
merci d’avance.

ok ok, mais comment faire pour configurer la grappe ?
je n’ai pas de disquette avec un pilote, comment me la procurer ?
j’ai essayé F6 au début, mais rien ne se passe…
A+

oui il me demande bien de taper CTRL + F mais il ne veut pas prendre en compte…
et ça me bloque
et comment configurer correctement la grappe ?
A+

Non, je n’arrive pas à rentrer dans l’utilitaire…
a+

Personne pour m’aider ???
AU SECOURS !!!

Salut,
Recommence tout en faisant un clearcmos de ta carte mère ,ou enlève la pile 1-2min et redémarre le pc.
A+