Forum Clubic

Probleme de configuration avec reseau domestique

Bonjour a toutes et a tous ,
Voila , j’ ai un petit probleme de reseau, je vous explique, j’ ai relié deux pc a l’ aide d un cable LAN jusque la tout va bien, l’ un des pc a une connexion internet donc j essaie de configurer l autre enfin qu il puisse lui aussi se connecté sur internet. La aussi tout va bien les pc se reconnaissent et je peux aller sur internet avec les deux donc. Mais voila a chaque fois que je me connecte avec le second pc ( celui sui est relié au pc qui a internet, vous me suivez :pt1cable: lol) une fenetre apparais elle s intitule connexion d’ acces a distance et on me demande un numero d’ utilisateur ainsi qu un mot de passe, le probleme ce que je ne sais pas quoi mettre !!! est-ce mon mot de passe de wanadoo ?!? je sais pas, y a t il un moyen de supprimer la fenetre definitevement? d ‘autant plus que je me retrouve face a un second probleme, car a chque fois que j eteins les deux pc et que je les rallume par la suite on me dis que la connexion LAN et limité ou existante ??? je dois reconfigurer a chaque fois ?!?
A noter que je viens a l’ instant de rentrer une adresse IP manuellement+ masque sous le reseau ( J’ ai trouvé la maniere de procedé sur un article ex 192 168 0 x etc… ) les pc se sont donc reconnus (je n ai pas encore eteins les micros donc je ne sais pas si cette methode va fonctionné a long terme).
Mais mon plus gros probleme reste cette fenetre qui ne cesse d apparaitre a chaque connexion, d autant plus que si je ne tape pas le mot de passe l ordi se reste en Hors connexion. aidez moi SVP.
Les deux micros utilisent windows XP.
Merci de m’ aider … Mickael .

es tu sûr qu’ils se “voient”? tu arrives à les pinger l’un vers l’autre?

pour ta fenettre qui s’ouvre, ds IE, outils, options internet, connexion, “ne jamais établir de connexion”.

faut mettre ne jamais etablir de connexion?