Forum Clubic

Probleme de compte Admin

Bonsoir, je viens d’installer XP.
Je me connecte par mot de passe a ma session Administrateur.
Je precise que c’est la seule session sur l’ordi qui est crée
Voila quand je veux faire certaine manip comme (entre autre) desactiver des controle activeX, la case est grisée et j’ai le message “ce module est geré par votre admin…”
Heu…
Et la y a pas d’autre admin que moi, j’ai verifié et supprimé toute les autre session comme invité aspnet ou autre dans “gestion de l’ordi”
Je suis sur qu’il n’y a plus d’aurte compte…

Je fais comment la ? :ouch:

Merci d’avance.

Ca ressemble a un problème viral… donc anti-virus en mode sans echec etc…

en plus de ça je te recommande la lecture du Topic Officiel : assurer la protection de votre PC (dans la section logiciel)

et enfin : On ne travail pas avec le compte Administrateur, C’est comme croiser les éffluves… C’est mal…
Crèe plutot un autre compte et met le dans le groupe administrateur, comme ça en cas de “pépins” ton compte Administrateur (celui de base) reste Clean…

A la base, j’etai avec un compte admin autre que le compte Administrateur, j’avai deja ce probleme donc j’ai supprimé tout.

D’apres les recherches que j’ai fait je vais deja tester 2 choses :
-en mode sans echec créer un nouveau compte admin, et passer (si possible) le compte admin en invité puis le repasser en admin
-(encore une fois si possible) creation d’un nouveau compte admin et suppression de l’ancien

A savoir qu’a l’install j’ai pas mis de mot de passe admin

Et puis ba si ca ne fonctionne pas je re format encore une fois…

tu as verifié pour les virus et spyware ? ce sont souvent eux qui modifient les paramètres de sécurité…

pour les virus, j’ai kaspersky, completement a jour, j’ai fais un scan complet des disques et rien a detecter.
je vais quand meme en refaire un en mode sans echec

par contre j’ai pas fais de scan spyware dernierement, je le ferais aussi ce soir, juste le temps d’en trouver un.

mais il y a quand meme peu de chance (a mon avis) que ca vienne de la car j’ai detecté le probleme a peine 5minutes apres avec mis le PC sur internet, juste le temps de faire les mise a jours antivirus.

tu veux rire ? tu as une idée du temps qu’il faut pour chopper un virus ?
çela ne se chiffre pas en heures mais bien en minutes…

sinon tu as essayé une bête réparation de windwos ?

oui oui c’est bine ce que je dis, 5minutes environs le temps de faire la MAJ de l’antivirus
je vais aussi tester la restauration si tout ce qu’on a vue precedement ne donne rien.
si rien y fait --> format, suis plus a ca pres hein.

+1 tu ne dois pas utiliser le compte admin tu dois en créer un autre appartenant au groupe administrateur.
et il faut effectivement moins de cinq minutes pour chopé un virus
quel est ta version de windows xp

Oui j’ai supprimé les autres compte pour me servir du compte administrateur apres avoir vue le probleme pour voir si ca pouvait solutionner mon probleme --> reponse non
J’ai XP pro, apres j’ai pas en tete le revision exacte.

version originale ou pirate ?
n’utilise pas le compte admin c’est dangeureux, xp pro n’apporte pas grand chose de plus que xp home si se n’est la possibilité de se connecter sur un controleur de domaine.

C’est une version originale, contrairement a celle dont je me suis servit pour le depanage.