Forum Clubic

Probléme de carte graphique

bonjour,

depuis que j’ai installé une nouvelle carte graphique mon pc n’arrête pas de redémarrer avec une erreur STOP 0x00000050 ou 0x0000008E
mais j’ai remarqué aussi qu’il redémarre que quand j’ouvre des logiciel avec des objets en 3D comme la visualization dans le winamp en plein écran et il redémarre aussi a la fin de l’installation de half life2.
alors si vous pourrez m’indiquer svp si c à cause d’une incompatibilité avec ma config ou autre chose ça serait trop cool. voila ma config:

sapphire ati radeon 9800se AGPx8 256mo
CM: ASUS P4VP-MX carte graphique integré
CPU: celeron D 2.53ghz 256MO RAM

et enfait avant de reinstaller h.life2 le jeu été lent même avec cette nouvelle carte graphique

merci

bah HL² sur un celeron+256mo de ram :confused:

tu as bien desactivé le chip video intégré dans le bios avant d’installer la radeon ? [:reep]

j’ai pas réussi à trouver l’option de désactivation sur le bios.

et sa te le fait avec n’importe quel jeu ?

genjuro85 > j’essaie de DL le PDF de ta carte mère(manuel très récent du 16/03/05 sur le site Asus)…c’est long à s’afficher avec mon up pourri :sweat:
Vraiment trop long,ça me gonfle alors je mets le lien pour que qq’un se dévoue pour lui expliquer où se trouve l’option pour désactiver le chip vidéo intégré(Pro Savage 3)
www.asus.com.tw/pub/ASUS/mb/sock478/p4vp-mx/e1877_p4vp-mx.pdf

MaTTuning moi j’arrive à le faire tourner avec mon 1600+/GF4 ti 4200/ 512 DDR :smiley:

et ça tourne plutot pas mal d’ailleurs

Pas de souci pour le Celeron mais pour les 256 Mo de RAM(surtout sous XP!) :oui:
Ca n’explique pas les reboots :non:

la carte grafik intégré n’apparait pas dans le gestionnaire des périphériques. ça veut dire k’elle est désactivé?

Desactive ton Chip graphique pour ne pas engendrer de conflits…passe le mode Graphic a 256 (dans ton bios, tu as le choix normallement entre 64 128 256 et parfois 512 ( mais bon la je pense pas que tu l’aura le 512)) Bon si a marche pas…reeinstalle de nouveux pilotes?? lol.
Ps: il est vrai que WinXp avec 256 Mo d’ram ca doit etre un peu galère…