Forum Clubic

¦Problème de Cable Ethernet Freebox

Salut a Tous
Quand j’ai reçu ma freebox,j’ai branché mon pc portable(Vista Home Premium) avec un cable ethernet tout marchait très bien.Mais après je l’ai mis en Wifi et lorque j’ai voulu le rebrancher avec mon cable ca ne marchait plus:(. J’ai essayé de réactiver ma freebox et la carte de mon Pc mais le problème persiste.Que dois je faire ?

:confused:

activé le mode routeur de la freebox. ( depuis le site de free, en n’oubliant pas de débrancher cette derniere pour appliuer les parametres)

J’ai déjà activé cette option pourtant ca ne marche toujours pas :frowning: et quand (Parfois…) ca marche le débit est très faible par rapport à celui du Wifi

Deconnecte toi du wifi sur Vista

En oubliant mon réseau ? sinon j’ai déjà essayé

Precise ???

Si tu actives Mode routeur, as tu penser à debrancher la freebox ?

Oui en activant le mode routeur j’ai débranché la freeebox comme me l’avait demandé le site à la fin de la manipulation puis rebranché, et j’ai remis le cable ethernet ça ne faisait qu’une très faible connexion …:confused:

En ligne de commande, tape ipconfig /all et copie nous ce que tu lis…

Ca fait rien, ca ouvre une fenetre noire et des choses défilent très vite …:confused: puis ca ce ferme au bout de 3 secondes

pour vouvrir une ligne de commande il faut taper CMD puis entree… Et ensuite, ipconfig/All

Routage Ip non activé et Carte ethernet Media déconecté

Bin probleme de cable…

ok merci je vais changer de cable
Merci