Forum Clubic

Probleme de boot aprés overclocking

bonjour à tous,
j’ai un petit problème de boot.
ma config ASUS P5E , E6750 A 3.5 GHZ au lieu de 2.66 , ram 1066 mhz etc …
parfois le pc ne boot pas, pas de bip du bios et des fois il se lance en me disant overclocking failed et démarre avec les paramètres par défaut et des fois il dearre normalement en acceptant l’overclocking ?
je voudrais savoir si quelqu’un à une idée a me soumettre , les tensions d’alim du proc de la ram etc … ont étaient modifiées, j’ai bien pensé à les augmentées mais se qui me freine c’est que une fois qu’il tourne il est parfaitement stable sous tous les test que j’ai lancé cpu stress, occt ,superpi, etc…
merci d’avance
fabien

salut,

bios de la CM à jour ?

salut apeKx,
le bios et le 702 et il existe des maj plus récente mais pour le moment j’ai pas voulu le flasher.

tes sur de ton oc niveau stabilité ?
est ce que ta aussi le souci la config non Oc ?

c’est vraie que non oc le pc démarre normalement sans souci mais c’est aussi le cas oc une fois qu’il a démarré le problème arrive souvent quand j’éteins le pc pour la nuit et le matin quand je veux démarrer ca marche pas par contre si je l’'arrête et que je redémarre de suite j’ai pas de souci.


le problème est vraiment au démarrage une fois qu'il est lancé meme oc il est trés stable , plante jamais.

c’est qd tu coupes totalement l’alimentation de la machine si je comprends bien ? “le boot a froid”

Tu pourrais tenter un flash du bios a part ça je sèche

salut fd06
Essaies d’installer le bios 0903 0903
sinon t’as quoi comme ram peut etre ta ram te limite
Edité le 25/04/2009 à 22:07