Forum Clubic

Probleme de bip du bios

Bonjour tout le monde
Mon problème c est que j ai un pc avec une CM Asuz A7v600 kt600. Ma CM démarre bien mais j ai une séquence de bips 1long et 3courts et mon écran ne s allume pas.
Apres quelques recherches je vois que sa correspond à un problème de clavier ,je change de clavier toujours le meme soucis. J ouvre le pc et sur le coté c est marqué bios phoenix ,je retourne voire a quoi sa correspond en terme de bip mais sa ne correspond a rien. Je télécharge le manuel de la CM et apparemment se serai un bios Award :frowning:
La je comprend plus trop se qu il faut faire je suis un peu largué :s ,je suis tenter par changer de CG mais bon d apres les bip sa peu pas être sa
Pour info un système winxp a été installé la veille et tout marchait bien si vous avez des conseille ou idées a me suggérer merci d avance

test sans la ram si ça bip pareil

Sans la ram sa fait des bips ininterrompues

Alors j ai debranché la CG un coup de nettoyage en passant ensuite je l ai reinseré .er point plus de bip sa se lance normalement cool:)…
Je redémarre de nouveau la y a un petit soucis j ai le message suivant
Hardware Monitor found an error…Enter Power Setup menu for details
Je fais se qu il me demande et la je trouve que le CPU Fan Speed est a 0RPM (en rouge) mais le Power Fan Speed lui est a +/- 1500RPM
Je choisis de faire ignor a la place de 0RPM et la sa remarche
Petite question. Si je laisse sur ignor sa craint pas ?

un piti clear cmos règle bien des problèmes desfois :wink: