Forum Clubic

Probleme de bios ou carte mére, help !

bonjour,
J’ai un probleme avec mon BIOs(je crois), mon PC ne démarre pas…j’y arrive uniquement en faisant un clear cmos,

  • j’arrive au BIOs, que je reparametre, je met les parametres par défaut sauf la date !!! évidement !!
  • je quitte le bios et window démarre normalement…tout fonctionne parfaitement, Everest me montre toutes les config etc…
    et là, lorsque j’éteind, le Pc ne redemarre pas !!!
    J’ai changé la pile, nettoyé les barettes de ram…ma carte est une ASUS p4p800 se .
    Si quelqu’un a une idée, merci

Muai… tester la ram peut etre… Avec Mem test tu telecharge le fichier grave sur cd et reboot en bootant dessus… Tu laisses tourner qq heures et voit si ca te donne des erreurs… La Mem test -->http://www.zdnet.fr/telecharger/windows/fiche/0,39021313,39056700s,00.htm

essaye bios par defaut sans changer la date pour voir…

Je viens d’essayer 2 choses:
-J’ai changé la Ram, et avec les nouvelles ça fait les mêmes choses.
-j’essai en mettant “par defaut” et sans changer la date puis exit et là rien !!!
en fait lorsque je fais “save and exit” ça plante !!!
Il demarre, pour résumer, que lorsque je fais un clear cmos, je laisse le cavalier en position, j’essai d’allumer (evidement rien) et je retire le cavalier et là il démarre, me montre le bios, je modifie l’heure la date puis “par defaut” et exit et paf windows démarre et tout marche !!!
j’ai réinstaller le driver de la carte mére, mais avec le cd sous windows, il y at’il une autre méthode ?

saluts a vous j’ai le meme probleme mes moi ces le lecteur cd dvd qui ne lie plus les cd vierge. J’ai deja graver avec, on ma dis mettre mon bios a jour mais impossible de le mettre a jours winflashv2.22 mon portabe de marque asus z83k merci pour quelle que conseille

Salut,
Non.
Est-ce que ton lecteur cd/dvd est dans le poste de travail?
S’il ne lie pas les cd/dvd vierges c’est normal ,il n’y a rien dessus.