Forum Clubic

Probleme ddr500

bjs,
je vien de prendre un kit de ddr500 pour remplacer ma ddr400.
mon o/c se passe mal; là j ai reussi à passer la ddr500 à 477mhz, le pc est tres stable, mais j aimerai la passer à 500, et a chaque fois je pendant un test 3d mark je tombe sur une page bleu.
fsb 250
cpu 250x11
ht 250x4
vcore 1.45 ( j ai essayé aussi 1.47, 1.50 )

d ailleur je je met le cpu à 10.5x250 j ai 2625mhz et la ram est a 477mhz
si je met le cpu à 11x250 ( sans rien toucher d autre que le vcore ) la ram est a 500, bizard nan?
d ailleur c est là que sa plante, quoi que je fasse, à 500mhz sa plante.
j ai meme fait 10x250 pour le cpu et la ram été à 500 et sa plante aussi.

vous avez un conseil a me donner?

En général les coeff XX.5 sont pas trop aimé. :jap: Tente 10*250. :wink:

Tu es sur que ton CPU encaissait 11*250 auparavant? Sinon ça expliquerait les plantages…

Si oui, test en baissant le coeff HT.

j ai deja essayé 10x250, la memoir est à 250, mais plantage
sinon avec ma ddr 400, je la passé à 333mhz et le cpu à 11x250 et sa passé niquel, là j ai un planatge et page bleu
le plantage intervien uniquement quand je lance 3d mark, quand je regarde evrest ou cpuz, il n y a pas de souci

Ta ram est bien aux spécifications constructeurs? Bon Vdimm?

Tente un 9*250 sous memtest voir si tu as des erreurs memtest. :jap:

la personne qui les avé avant moi les passé à 265mhz
je pense que c est peu etre un probleme de tension de la ram, c est mis sur auto dans le bios, je doit y modifier quelque chose?


ah oui la ram est bien de la ddr500 garantie à vie

C’est quoi comme ram?Elles sont certifiées à quel Vdimm? Applique ce Vdimm dans le bios. :jap:

Pareil pour les timings. :wink:

bas je le sais command sa?
les timing sont a 3.4.4.8 là à 477mhz
si je vais dans everest et dans SPD il me donne les barréte a 500mhz en 3.5.5.10
www.gskill.com…
je croi que c est celle la, en tout cas ils sont de la meme couleur et de meme timing


F1-4000USU2-2GBHZ PC4000(DDR500) 3-4-4-8 (Dual channel) Samsung / 2048MB kit (2x1024MB) dual channel pack
Test Voltage 2.6~2.8 Volts
je vien de passer le fsb à 240 x 11 donc 2640mhz la ram est a 480mhz, aucun probleme.

Mes tes timings en 3-4-4-8 @2.8Volt.

Le spd est volontairement plus relaché pour éviter les problèmes de compatibilité au boot. Mets toi en 10*250, soit 2500Mhz, et lance memtest 5-6pass SANS ERREURS. Sinon tes barettes ont un problème avec la certification d’origine. :wink:

je vien d essayé, page bleu, j ai essayé plusieur voltage poru le cpu: 1.37, 1.38et 1.40 rien ni fait
là je suis 250x10.5 : 2625mhz, ht : 1000mhz, ddr477
comme sa c est stable, je pense que je vais rester comme sa, je voulai etre à 500, mais tempi sa marche pas

Tente de mettre 8*500 si ça plante, c’est que c’est ta carte mère qui accepte pas un FSB aussi haut (bizarre)…

Sinon si tu arrives à 8*500 passe tes rettes à memtest pour être sur que c’est pas elles l’instabilité…

avant je passé à 253 de fsb avec de la ddr400

Et memtest pour la énième fois? :paf:

je peu pas, j ai une page bleu quand je test à 250mhz, et en dessous j ai pas de probleme.
sa peu etre a cause de l alimentation? c est une hiper 480watt et y a une GTX decu!!!
et si je laisse la ddr500 en ddr400, les timing reste en 3.4.4.8, je peu les diminué sans les abimer? comme sa je laisse la memoir à 200mhz ( comme j arrive pas à 250 ) et pour ratraper le retard diminu les timing, cela est possible?

quelqu un? please

je revien un peu sur mon o/c, j ai mis le fsb sur 240 et le cpu sur 11 ainsi que le ht sur x4
j ai passer le vcore à 1.40 et j ai rien toucher pour la ram niveau tension
là le pc est niquel, par contre, j ai essayé un jeux, les temperatur sont à 55 degré en full, mais j ai des petite ralentissement de temps en temps, je sais plus quoi faire, c est soulant, le vcore n est pas trop bas?j ai peur de metre 1.5, comme j ai envie de laisser le pc en o/c permanent, j ai pas envie de ne défoncer, pensez vous que les vcore est en cause? ou la mémoir?

je vien de lancer memtest, et sa se lance pas, j ai un message en anglais :
img106.imageshack.us…


d ailleur sur quel bank dois je metre mes memoir? j ai une asus a8ne socket 939 et j ai 2 barréte de 1GO là elle sont sur le 1 et 3

Télecharge le Ultimate Boot CD ou le memtest 3.2 que tu graves sur un cd bootable, tu lances ta machine et il s’executera au boot sous DOS. :wink: