Forum Clubic

Problème d'alimentation?

Bonjour a tous!

Alors voila, j’ai monté une configuration il y’a environ 1 mois
et depuis quelques temps, j’ai un ecran bleu qui s’affiche régulierement qui entraine un reboot du pc
le message d’erreur est : "Bad pool caler " ( je suis pas sur de l’orthographe )
j’ai effectué un test sur la ram avec memtest86, aucune erreur
serait-il possible que le problème vienne de l’alimentation? c’est une alim générique 480 W avec un connecteur 20 broches, alors que sur la carte, c’est une prise 24 broches.

voici ma configuration :

Processeur : Intel Core 2 Duo E6750
Carte mère : Gigabyte GA-G33M-DS2R
Mémoire : G.Skill Kit Extreme2 2 x 1 Go PC6400 PK
Carte graphique : Leadtek WinFast PX8800 GTS TDH 320 Mo

  • un disque dur de 250 go et un graveur dvd

Merci d’avance.

As tu plus d’info sur ton alim : ampérage de(s) la ligne(s) 12V car pour une 8800 GTS je pense qu’il te faut un bon 30A et généralement les alim génériques n’ont pas un 12V puissant.

En plus effectivement les nouvelles cartes mères nécessitent une alim 24 broches et je ne pense pas qu’un 20 broches suffises (regarde la doc de ta CM)

Il ne faut pas se focailiser sur alim même si cette hypothese n’est pas a exclure.
A ma connaissance, si l’alim “merde”, la carte mere se met en securité en rebootant

Car écran bleu c’est soit un conflit materiel ou logiciel. As-tu installer un logiciel/un materiel en particulier?
Essai de donner plus informations sur l’écran bleu? Essai de le décrypté et tu trouvera ta solution
Edité le 31/10/2007 à 14:07

drcr -> le 12 V est a 20 A ( c’est une alim Advance )

aimen : Je tourne sous windows vista ultimate, j’ai quelques jeux installé sur le pc, un antivirus (kaspersky version 7)
Quand je boot mon pc, j’ai un message d erreur en me disant que mon pilote “starforce” n’est pas compatible avec Windows vista, c’est peu etre sa?

Un peu juste 20A :confused: (surtout pour une 480W, mais bon c’est une Advance :riva:), possible que ça vienne de là, mais si ça le fait même sans jouer ça peut être autre chose aussi (20A devrait suffire en utilisation bureautique/multimédia).


[quote="Dingo56"] j'ai un message d erreur en me disant que mon pilote "starforce" n'est pas compatible avec Windows vista, c'est peu etre sa? [/quote] Ca il s'agit d'une p**** de ***** de protection utilisée dans certains jeux vidéos et qui a posé (pose?) pas mal de problème. Possible que ça vienne de là en effet :/