Forum Clubic

Problème d'alim?

Salut tout le monde j’aurais besoin de conseils à propos des alim pc!
Hier je crois que la mienne à lachée parce qu’elle tourne mais mon lecteur et mon disque dur ne sont pas detectés!
Sachant que je les ai débranché,pc éteint,avec la fiche de l’alim branché je voudrais savoir si j’aurai pus cramé mon lecteur et mon disque dur!!
Merci

j’ai oublier de dire que je suis en ide et que j’en ai qu’ seul

qu’entend tu par ton lecteur et ton disque dur ne sont pas detecté? ils ne sont pas detecté au demarrage ou quand tu demarre ton pc il n’y a rien qui s’allume?
detaille ta config
alim :
carte graphique :
carte mère :
processeur :
ram :
disque dur :

est-ce que quand tu demarre ton pc, les ventillo tourne (c.g et processeur)?
est-ce que le temoin lumineux de ta carte mère est allumé?

salut gunrunner 44
les ventilos tournent
le témoin de la carte mere est allumé
quand je démarre, le pc s’allume mais rien ne se passe il reste figé sur la page qu’affiche chaque pc en fonction de la carte mere qu’il a, et quand je rentre dans le bios il n’y a ni lecteur (esclave) ni disque dur (maitre) en respectant l’ordre de la nap (carte-lecteur-disque dur) alors que ca marchait très bien puisque je venais juste d’installer windows mais il n’a plus redémarrer par la suite.
d’ailleurs quand j’appuie sur le bouton pour ouvrir le lecteur il ne réagit pas comme si il n’y avait pas de jus qui arrivait
et voilà pour la config:
alim : ?
carte graphique : nvidia 7800gt (je crois)
carte mère : Asus AM-2
processeur : athlon 2800+
ram : kingston 1giga
disque dur : maxtor 200 giga + seagate 40 giga qui a 6 ans et marche encore le petit

pour + de renseignements faudra attendre 17 h le temps que je rentre chez moi , je suis au boulot!!!
merci pour ta réponse

j’ai changé la nap mais le bios me detecte que le disque dur,windows a mis du temps à s’afficher mais rien ne se passe apres c’est l’ecran noir
il va passer par la fenetre:grrr:

Normalement si tu branches juste l’alim du lecteur DVD (pas la nappe), tu devrais pouvoir ouvrir le tiroir en appuyant sur eject (enfin il me semble).
Tu as essayé d’intervertir les câbles d’alim?

oui et ca vient pas de l’alim
j’avais installer windows sur un autre disque dur et ca marche nickel avec mes 2 nap.
peut etre que mon maxtor 200 giga est naze
je vais reessayer une autre manip!

ca y est ca remarche je sais pas trop comment mais ca marche encore merci à vous et bonne nuit