Forum Clubic

Problème d'alim ou mobo ?

Salut a tous , voila mon pc lorsque mon probleme est survenu… :

Motherboard : Mach Speed Pt88BS Pro ( Socket 775 )
Proc : Intel P4 524 3.06ghz 1mb cache 533fsb 775
Carte Video tuer : 7600 GT 256 Mb ddr3

Bon , je jouais tranquillement a oblivion lorsque tout a coup l’ecran se “déchira” en plusieur petite ligne et plusieur petit carré multicolores…La panique je ferme mon pc plus rien ne repond ( l’image figé ) Appuie sur le bouton reset aucune reponse ( probleme recurant depuis que jai ce motherboard ) Appuie sur le bouton power . Entre dans windows, la vie m’apelle joublie le probleme durant plusieur heures… De retour , je demarre Lord of the ring online , je joue 2 minute et paff meme bug… Ferme lordinateur mais maintenant les fameuse "ligne ( effet de dechirement ) sont de retour mais cette fois en ouvrant l’ordinateur … en regardant le bios de demarrage koi… Je me dit que ma carte video vien de rendre l’ame … Ouvre mon PC regarde la carte et oui … un transistor a l’air bel et bien “eclaté” … 1 journée plus tard un de mes amis me prete sa vieille 6800 gt 256mb ddr3 . Je joue 30minute a oblivion aucun bug , l’espoir revient … Je joue a Lotro et paff cette fois l’ecran devient noir avec une ligne de pixel multicolor au milieu de l’ecran… Je me dit : jai eclater sa carte aussi … J’y reflechis durant quelques heures… p-e est-ce mon motherboard le probleme ??? un motherboard avec AGP et Pci-Express c’est plutot bizarre…non ?.. Je ressaie Lotro et le meme bug survient apres 2minute de jeux avec une legere odeur de surchauffé provenant de la carte …( cette carte video a survécue je croit car elle fonctionne toujours, pour quelques minute au moins) Maintenant je me demande que faire … j’aurez surment a changer mon motherboard et macheter une nouvelle carte video bien sur , mais je suis plutot pauvre en ce moment et si je change tout sa encore ( tout sa a ete acheter il y a 1 ans et 3-4 mois alors la garantie est terminer… ) J’ai penser que le probleme pourais venir de mon powersupply ?? je ne sait plus , svp j’aimerais avoir vos conseil et vos avis en grand nombres… je suis désesperer… le neant ici

normalement c’est une garentie de 2ans sur le matos

oui effectivement sa peut etre ta carte mere(motherboard) et/ou ton alimentation(power supply), elle as une marque ton alimentation?

mon powersupply c’est un 400watt je croit que c un Quantum quelquechose comme sa … un basse gamme

ca peut etre un element de reponse

il mavais couter 80$ alors c’est du moyenne basse gamme…