Forum Clubic

Problème d'affichage sur internet?

bonjour a tous.je ne sais pas pourquoi mais certain site(jeuxvideo.com ou encore scnfvoyages) ne s’affiche plus correctement.je peux naviguer normalement mais c’est comme si c’était les anciens site. ils sont “moches”.pourtant avant je l’ai avait normale.je sais pas si vous me comprenez.pourriez vous m’aider svp???

Salut,

Tu as peut être baissé la définition de ton écran. C’est un écran de quelle taille ?17,19 pouces plus grand lcd, cathodique?
Edité le 11/06/2008 à 16:48

je croi que c’est 19.

clique droit sur une partie “vierge” de ton bureau/propriété/paramètre et dis moi la résolution.
Ecran cathodique ou plat?

elle est actuellement de 1024 par 768 mais je peu la changé…

essai de monter en 1280x1024 mais si tu réponds pas a mes questions… c dur de t’aider

c’est un plat asez récent.j’ai changer la resolution et lancé une page internet mais rien ne change.

tu sais faire un imprim écran? et mettre l’image sur le forum?
Si ce n’est pas un problème de résolution, c’est peut être un problème de pilote graphique.

tu veux un imprimer ecran système d’un site???


http://www.jeuxvideo.com/etajvbis.htm
je sais pas comment faire pour mettre l'image sur le forum?

oui c pour voir si c’ets vraiment moche.

Alors c’est simple :
tu ouvres une pages internet “moche” et tu appuis sur imprim ecran sur ton clavier. Ensuite tu ouvres “PAINT” et tu fais “ctrl+v”, ton image se collera tu enregistres l’image et tu retiens ou tu l’as enregistré.

Ensuite tu vas sur ce site ici tu vas sur parcourir pour aller chercher ta photo sur ton disque dur, puis tu appuies sur envoyer.

Ensuite tu choisis la catégorie et ensuite tu choisis publique et enregistrer l’image.

Ensuite une fois tout ca de fait tu mets le lien sur cluclubic.