Forum Clubic

Problème d'affichage avec facebook

Bonjour,

J’ai depuis quelques jours un problème lié à Facebook, je m’explique; certains boutons, qui doivent donner sur une autre page (comme par exemple “jouer” ou “s’inscrire”) une fois qu’on clique dessus ne répondent désormais plus toujours et donc il ne se passe rien. De plus, avant je voyais les commentaires sur les sites de sudpresse mais maintenant plus.

Avant ça refonctionnait après avoir vidé mon cache et supprimé les cookies mais le lendemain ça recommençait. Maintenant, même ça ne change rien. J’ai ce problème sur Firefox (c’est le navigateur que j’utilise quotidiennement) mais j’ai pu remarqué qu’il était le même sur Google Chrome mais que ça fonctionnait sur Internet Explorer.

J’ai utilisé Adwcleaner, Malwarebytes (les deux m’ont détecté et supprimé plusieurs éléments), SFTGC (que l’on m’a conseillé, mais je ne sais pas ce que ce logiciel vaut, ce n’est pas un virus hein?), Adobe Flash et Java sont à jour, Firefox aussi, Avast ne détecte rien…

Bref, mis à part que j’ai des problèmes de réseau internet en ce moment, je ne vois pas pourquoi j’ai ces problèmes maintenant, avez-vous une idée?

J’ai aussi adblock mais seulement depuis 2-3 jours et ça ne change de toute façon rien quand c’est désactivé.

Je vous remercie en tout cas si vous prenez le temps de lire mon message.

Bonne soirée !

Up

Salut,
esssaie désactiver le plugin d’avast dans les extensions de chrome et dns les modules complémentaires de firefox.