Forum Clubic

- - - Problème d'Accès à l'Internet - - -

Salut à tous, voilà les messages qui me bloquent à me connecter sur NET. ( Ils se connect à aucun site!!! )

_1) Message de “Mozilla Firefox 3”


_
"Firefox est configuré pour utiliser un serveur proxy mais celui-ci n’accepte pas les connexions.

Le navigateur est configuré pour utiliser un serveur proxy mais le proxy a refusé la connexion.

          * La configuration proxy du navigateur est-elle correcte ? Vérifiez les paramètres et réessayez.
          * Le service proxy autorise t-il les connexions à partir de ce réseau ?
          * Vous avez toujours des problèmes ? Consultez votre administrateur réseau ou votre fournisseur d'accès à Internet pour obtenir de l'aide."

En rapuant sur “Réessayer” la même message, rien n’abouti.

_2) Message de “MSN”

ok. IP
ok. Passerelle par défaut

ok. Paramètre hors connexion de IE

ok. Ficher Hosts

ok. DNS

/!\ Serveur proxy

/!\ Ports principaux

Echec de la connaixion au sevice. Ce problème peut être dû à des paramètres incorrectes de proxy ou pare-feu.


  • Avec ce problème mon uTorrent marche toujour bien.

Donc je voudrai savoir si quelqu’un peut m’aider a résoudre ce petite problème, Please.

Salut

Désactive l’utilisation de proxy :wink:

Pour Firefox: Outils > Option > Avancée > Connexion: Paramétre coche pas de proxy

Pour MSN: Outils > Option > Connexion > Paramétre avancée > supprime les donnée proxy

  • Slt guigui14100, après avoir suivi t’es chemins la problème a été résolu pour " Firefox". "Je te remercie en avance". Désormais il y a toujours qqch qui me dérange!!![/b][/b] C’est à dire le prblm pérsiste encore !!!

  • 1_Voir le problème à ce lien =====>>>>>>>>>> “URL” <<<<<<<<<<=====

  • 2_ Pour “MSN” il n’y avait aucun donnée proxys !!! Voir la message qui s’affiche à ce lien là où c’est marqué au 1er lignes: “Vous êtes directement connécté à …” Chez-moi c’est marqué la négation c’est à dire ===>>> “Vous n’êtes pas connécté à .Net Messanger Service” Suites à des tentatives de réparations voir meme des réessayer cela n’acheve pas ce prblm!!!

  • Pour “MSN” j’ai suivi le chemin

Please Help me…

ton pare-feu est-il correctement configuré ?
désactives ton parefeu et connectes toi 2 secondes pour voir.

Par "jarbin":
ton pare-feu est-il correctement configuré ?
désactives ton parefeu et connectes toi 2 secondes pour voir.

J’ai vérifier or cela ne fait rien, que le pare-feu soit activé ou désactivé la même choses …

[b]Il faut je procède cette structure “Pour Firefox: Outils > Option > Avancée > Connexion: Paramétre coche pas de proxy” il faut désactiver le proxy manuellement à chaque connexions pour surfer !!!

Je pense que c’est du à cette logiciel trial, je n’ai pas désinstallé avant la date d’expiration et donc je me retrouve à cette situation. D’après moi cela est la seul raison. De plus je pense qu’il reste quelque racines au registre qui cause cette problème…?[/b]

pour firefox, as-tu essayé de le désinstallé et réinstallé?

pour msn, as-tu .net framework 3.0 d’installé?

si tu ne sais pas ou si il est pas installé, télécharge ici si tu as un windows 32bits.
si tu as un windows 64bits, clic sur Package redistribuable X64, dans le lien au dessus

Le Firefox, j’ai désinstallé et réinstallé rien ne change!
Pour MSN j’ai essayé d’installer “.net framework 3.0” or il s’est interrompu après avoir télécharger les fichiers, voilà le message:

Microsoft .NET Framework 3.0 a rencontré un problème lors de l’installation.
Le programme d’installation n’est pas terminé correctement.

Une erreur s’est produit lors de l’installation et un rapport a été crée avec des informations utiles sur ce problème rencontré.

Quelles sont données contiennent ce rapport ?

setup.exe

Error signature

EventType : wap10setup P1 : 13165 P2 : 3.0.04506.30_waprtm_x86_sfx
P3 : mc P4 : inst P5 : f
P6 : ca_installassemblydef.3643236f_fc70_11d3_a536 P7 : - P8 : 1603
P9 : - P10 : microsoft .net f


J'ai pu avoir cela aussi à la fin, en appuyant sur journal d'erreurs dans fenêtre de .Net Framework:

[11/25/08,22:34:11] Microsoft .NET Framework 2.0: [2] Error: Installation failed for component Microsoft .NET Framework 2.0. MSI returned error code 1618
[11/25/08,22:34:24] WapUI: [2] DepCheck indicates Microsoft .NET Framework 2.0 is not installed.
[11/25/08,22:34:24] WapUI: [2] DepCheck indicates Microsoft .NET Framework 3.0 was not attempted to be installed.
[11/26/08,16:49:28] Microsoft .NET Framework 2.0: [2] Error: Installation failed for component Microsoft .NET Framework 2.0. MSI returned error code 1618
[11/26/08,16:49:36] WapUI: [2] DepCheck indicates Microsoft .NET Framework 2.0 is not installed.
[11/26/08,16:49:36] WapUI: [2] DepCheck indicates Microsoft .NET Framework 3.0 was not attempted to be installed.
[11/26/08,16:54:16] Microsoft .NET Framework 2.0: [2] Error: Installation failed for component Microsoft .NET Framework 2.0. MSI returned error code 1603
[11/26/08,16:54:24] WapUI: [2] DepCheck indicates Microsoft .NET Framework 2.0 is not installed.
[11/26/08,16:54:24] WapUI: [2] DepCheck indicates Microsoft .NET Framework 3.0 was not attempted to be installed.

dans ce cas, essaye d’installer en 1er .net framework 2.0

www.microsoft.com…

pour le problème de proxy, si en désinstallant et réinstallant y a toujours le même problème, c’est que soit le fichier de configuration de firefox n’est pas désinstallé/réinstallé, soit c’est le paramètres d’une autre application qui pose problème.

regarde dans internet explorer --> outils --> option internet --> onglet “connexions” --> paramètres résau; et regarde si il utilise des paramètres de proxy.

si oui, désactive le proxy, retourne sous firefox, re désactive les paramètres de proxy, redémarre firefox et vois si sa à changé quelque chose ou pas

Tout l’installation supérieur à .net framework 1.1 se termine avec des problèmes. Il marchait tout à fait correctement, pourquoi d’installer une version récent de net framework …?
La problème que j’ai rencontré c’est lié certainement avec “Hide IP NG”. J’ai cherché à plusieurs reprise de trouver le “Hide IP NG remover” pour détruire tout les traces qui restent, si il y 'en a.

Oui c’est vrais que aux paramètres de connections il est coché en “Configuration manuelle du proxy” automatiquement!!!
Le chemin que tu m’indique est la même que: “guigui14100” voir au dessus du page >>> "Pour Firefox: Outils > Option > Avancée > Connexion: Paramétre coche pas de proxy "<<<

Quand je suis t’est chemins: “si oui, désactive le proxy, retourne sous firefox, re désactive les paramètres de proxy, redémarre firefox et vois si sa à changé quelque chose ou pas”
Cela revient automatiquement à zéro, c’est à dire au “Configuration manuelle du proxy” et donc je suis obligé le désactive chaque fois pour me connecter sur net!!!

Dans la FAQ d’hide IP, ils disent d’utiliser ce log pour remettre les réglages de FF en état
www.hide-ip-soft.com…

C’est finish, j’ai réglé ce problème, en désinstallant ce fameux logiciel avec “Perfect Unistaler” depuis j’ai acun souci !!!

Merci à tous…