Forum Clubic

Problème d'accès à internet

Bonjour à tous,

je vous demande de l’aide pour des amis.
Ils ont windows xp avec accès internet adsl de Cegetel.

Aucun souci pour se connecter jusqu’hier:

La zone de notification à côté de l’horloge contient bien l’icône réseau et dit que l’ordinateur est connecté à internet.
Mais par contre, Internet explorer dit qu’il ne trouve pas les pages et Outlook express n’arrive plus à ramener le courrier.

Merci de votre aide

Pour E-I, tu as vider le cache ?
Pour Outlook je ne peux rien dire je ne l’utilise pas, dsl, mais c’est surement un probleme de compte, faudrai voir si les champs sont bien remplis, courrier entrant et sortant, si le password est correct, bref… les paramètres de compte en sommes

salut

ont ils une rallonge telephonique sur laquelle ils auraient branché l’adsl?
ca peut venir de la.

ils ont installé ca par le cd fournis ou manuellement?

Et bien en fait, ils n’ont rien changé depuis deux mois. ca fonctionnait super bien jusque là et d’un coup plus rien.
Comme dit, l’icone indique bien que l’ordi est connecté à Internet mais aucun logiciel ne semble pouvoir y accéder.

Impossible également de faire une restauration système pour retrouver une éventuelle ancienne config.

v1100 : Ils ont bien une rallonge téléphonique mais ça allait jusque là :-(. et l’installation avait été faite avec le cd fourni.

Jessi : les comptes étaient tous bon jusqu’à hier. Je vais leur demander de faire la vérif et je viens vous retrouver si rien de neuf.

merci déjà

la reponse facile= leur utilisation de l’uc?
t’a vu des trucs bizarre dans le gestionnaire de tache?
anti-virus a jour. scan complet.
si y’a des doutes rescanne via un av en ligne.

drivers a jour?

comme disait jesse les parametres= verifie-les, selon leurs identifiants recus par courier.

a la limite refais une connexion manuelle.

qu’ils voient avec leur fai egalement.

merci pour vos réponses.
d’après bit défender ! 2 trojans :frowning:

on a maintenant essayer de les enlever et espérer que ce soit ça.

je vous tiendrai au courant. @+

Bonjour
Pour passer les outils de désinfection il faut: Antiv en ligne:[Trend]
Désactivez les points de rest. syt., les activeX, les Iframes, desactivez les fichiers cachés, supprimer les fichiers temp et les historiques. ([CClean]
Aide:[Comment]
Redémarrer mode sans échec:
passer Spybot1.3, Ad-Aware SE 1.05, CWShredder 2.12, faire un scan HijackThis 1.99, en ayant coché la sauvegarde:
Analyse robot :[HJde]
Soumettre au forum
Indication:
Nouveau nettoyeur: HITMAN semblerait pas mal selon les premiers usagers…, [Hitman]

Bon courage

merci pour ta réponse Jeanbave.
Si j’ai des soucis, je reviens sur ce forum.