Forum Clubic

Problème d'accès à internet d'un laptop

Bonjour,

Je viens de déménager. J’étais chez free, et je suis toujours chez free. J’ai donc gardé la même freebox, mais toutes les paramètres de la freebox ont bien sur été remis zéro. J’ai donc remis ma freebox avec les mêmes paramètres qu’avant. J’ai activé la fonction routeur, désactivé le DHCP, et j’ai relié un petit switch à ma freebox. J’ai branché mon PC de bureau dessus, même config ip qu’avant, tout marche nickel. Ma copine à un portable, que j’ai branché de la même façon, configuration identique (sauf pour l’adresse ip bien entendu), mais là, pas d’internet. J’ai tout essayé, rien n’y fait. J’arrive à pinger le pc de bureau, la freebox, par contre, je n’arrive pas à pinger un site distant, que ce soit par son nom ou son adresse ip. De même, de mon Pc de bureau, j’arrive à le pinger. J’ai désactivé le firewall Windows, j’ai regardé tous les réglages des connexions, je ne vois aucune différence avec mon PC de bureau, pourtant, il doit y en avoir une quelque part! Des idées?
Edité le 15/06/2008 à 12:26

Salut,

Quand a l’invite de commande tu fais ipconfig /all tu as quoi comme paramètres (ip,passerelle,MAc…)??

Si tu as avast désactive le aussi.

J’ai les bons paramètres, pas de problème de ce côté. J’ai Antivir comme antivirus, j’ai déjà essayé en le désactivant, mais ça n’a rien donné. De toute façon, ça marchait avant avec, y’a pas de raison.

Bon bah problème résolu… J’ai presque honte de le dire… C’était une simple faute de frappe :confused: Merci quand même :wink: