Forum Clubic

Problème d'accès à certain site avec explorer sous vista

J’ai changé mon PC en janvier et depuis environ 2 mois, je ne peux plus accéder à certains sites alors qau’il n’y avait pas de souci au début.
Quelqu’un peut-il m’aider?

Merci d’avance,
PS: Je n’y connais absolument rien en informatique / programmation

peu tu mettre les liens de ces sites ( 1 ou 2 )


et là je viens de galérer pour réouvrir clubic, il a fallut que je passe par une page intermédiaire.

Même problème sur un autre navigateur ?

tu es chez quelle fournisseur d’accée?

chez free


je n'ai pas d'autre navigateur

verifie dans les propriete de connection internet tu ai bien ces dns

212.27.53.252
212.27.53.252

Tu n’a pas de logiciels de p2p lancés en même temps ?

Si cela ne te pose pas de problème, installe firefox pour voir si les problèmes persistent.
Edité le 06/04/2008 à 12:41

je dois regarder où?
désolée…:confused:

panneau de config dans le menu demarer

centre reseau et partage
voir le statut sur ta connection
puis detail

J’ai bien
212.27.54.252
212.27.53.252

J’ai lu sur le forum que le même pb était arrivé à qqn et qu’il avait réinstallé son router.
Est-ce que ça peut être une solution?


J'ai insatallé firefox et effectivement, j'ai accès aux sites! Merci! Par contre ça ne résoud rien pour explorater.

oui 54 pour le 2eme

donc tes dns sont bonne et si cela fonctionne avec FF

Vide tes cookies et fichier temporaire internet

J’ai vidé mes fichiers temp (les cookies sont au même endroit?)
mais rien de mieux sur allocine

quelle erreur te met il ?

Rien, il plante juste internet. Le sablier tourne sans s’arrêter et je ne peux plus rien faire sur les autres onglets non plus.
Il faut que je le stop via le gestionnaire des tâches