Forum Clubic

Probléme crossfire hd3870

Bonjours alors voila j’ai un crossfire de hd3870 et sous 3dmark je fait le score d’un single carte c’est a dire 12k alors je me pose la question pourquoi mon crossfire ne marche t’il pas :frowning:
ma config:
e4500 @3.00
maximus formula
hx520 watt
Merci d’avance a ceux qui vont m’aider

T’as bien activer le crossfire dans le CCC et mit les ponts reliant les cartes ??

ouai il est activé et j’ai mis les pont

tu a obtenu cmb a 3Dmark06 ?? car moi j’obtient 13500 avec un q6600 @ 2.4ghz et un crossfire hd 3870 et la meme mobo que toi …
@+
Edité le 05/01/2008 à 16:21

matitalieroma c’est normal tu a un quad … et moi un core 2 duo mais tu a un pb comme moi car si sa marche bien on arrive dans les mini 15k et pour toi peut etre 17-18k

PEut-être que 3Dmarks n’est pas encore a jour pour cette solution. Pendant un moment il fallait un patch pour faire marcher une 3870, peut-être qu’ils developpent actuellement celui pour le crossfire.

ok bon bein on va attendre un peu pour voir car j’ai vu que 3dmark2008 etait en production…
@+
Edité le 05/01/2008 à 18:42

Ba je pense pas car il y en na qui ont 24k a 3dm06 avec un crossfire de hd3870

matitalieroma d’apres le fofo on est pas les seul a avoir ce pb avec le crossfire :slight_smile: c’est un bug du bios d’apres ce que je comprenc je essayé de faire une traduction je te tien au courant via ce topic :slight_smile:

ok sa marche, je vien de regarder et mon bios est la version 0401
Edité le 05/01/2008 à 21:09

Moi c’est pareil crossdire de 3870 oc et j’ai vers 13000.

Comment on fait pour modifier le bios ??

bon pour l’instant rien de nouveau :’( je vien de formater pour retourné sous xp pareil :frowning: et sur le fofo de asus j’ai rien trouvé de super alors je me demande de quoi sa peut venir

tu a quel bios toi wolverin77…

le dernier 0907

et tu as fais comment pour le flacher car le dernier flash que j’ai fait il ma couté 200 euro bon c’est vrai que je l’est fais sur windows aussi

Ba j’ai pris asus update :slight_smile: et sa marche super bien j’ai toujours fait comme sa et j’ai jamais eu de soucis

je vien de monter mon proc a 2.8 ghz et j’ai obtenu 15300

ouai ^^ moi pareil ^^ quand j’oc pas mon petit proc je suis a 10k je l’oc a 2.7 boom 13k presque

ba c’est possible les carte été oc ouai et le proc aussi :slight_smile: je vait cherche l’image tu va voir :slight_smile:

tien un lien ou il est a 22k
Edité le 06/01/2008 à 16:01