Forum Clubic

Probleme creation reseau entre vista et xp

salut …bon normalement je me debrouille seul mais la je bloque vraiment

j essaye tout simplement de mettre deux ordis en reseau …mon fixe sous xp pro …et mon portable sous vista familiale premium .

les deux ont le meme groupe de travail …des dossiers partagers …

sous xp je vois mon portable , par contre sous vista impossible de voir le fixe …ca fait un moment que je cherche je vois pas du tout d ou ca peu venir .

si quelqu un a une idée je suis preneur :slight_smile:

tu as un firewall sur XP?
Quand tu attaques XP à partir du vista par son adresse ip ça donne quoi? (démarrer> Exécuter> \ip_de_XP\nom_du_partage\ )le ping fonctionne t’il?
Ton réseau est installé comment? Connexion directe par cable? Switch? Wifi? …

[edit] \ pas /
Edité le 06/08/2007 à 18:26

pas de firewall …quand j attaque mon poste xp à partir de vista aucun probleme pour le ping …

mes machines sont reliées sur un switch …

et quand tu fais \192.168.0.1\partage en remplaçant par ton ip et ton dossier partagé il te met quoi comme erreur?
Edité le 06/08/2007 à 18:25

hum je vois pas trop j ai tapé ca dans mon explorateur mais ca fait une erreur …

apres mon pc vista est vue sur les machines xp …

les machines xp (y en a 3) le reseau marche nickel entres elles , partage de fichier tout ca …

y a que mon portable sous vista avec lequel je ne vois pas les autres ordis …les autres ordis sous xp voient bien mon pc …

c est vraiment pas comprehensible je capte pas

je connais pas vista et d’après ce que j’ai vu ci et là t’es pas le seul qui rencontre ce probleme à sens unique et ça me donne pas envie de le connaître :paf:

essaye voir ce lien peut-être www.sur-la-toile.com…
bon ça m’a l’air assez sommaire comme tuto mais on sait jamais si ça peut t’aider!

merci je vais regarder ca

tiens je viens de découvrir ça! www.microsoft.com…
ça doit être la solution à ton problème

ah oui ca semble pas mal ca…:
merci je vais tester ca

tiens nous au courant! :wink: