Forum Clubic

Problème création profils CCC

Salut à tous.

Comme tous les possesseurs de HD4870 équipé du design de référence, j’ai constaté un dégagement de chaleur important. J’ai donc essayé de creer des profils Catalyst afin de régler le ventilo à 40% mais lorsque je vais dans le dossier ACE, je n’ai aucun fichier de profil qui apparait…:frowning: Pourtant, j’ai bien activé l’overdrive et crée un profil mais impossible :@
Si quelqu’un a eu le même soucis et s’en ai sorti, je suis preneur de toutes informations.

Merci.

@++

P.S : Je suis avec les Catalyst 8.8.

:hello:

Tu es bien allé dans le dossier \Documents and Settings\Ton nom d’utilisateur\Local Settings\Application Data\Ati\ACE?

(emplacement du dossier sous Windows XP)

Yes, c’est le chemin que j’ai utilisé. C’est à n’y rien comprendre. J’ai pourtant bien fait enregistré le profil. J’ai même redémarré l’ordi au cas où mais rien de rien.

:heink:

Alors là :paf:

T’es bien allé dans locals settings et pas directement dans applications data? :d

Je revérifierai à 12h quand je serais chez moi mais je suis sur à 99.99% d’être allé dans “Local Settings”

Bah tu est sur quelle OS car vista et xp pas le meme acces

sinon j’ai le meme souci tu a bien cocher l’overdrive et enregistrer et la sa creer le profile sinon tu fait rechercher ACE

Pour Vista, c’est le même chemin d’accès !

Tu as bien été dans Profils Manager, nommé ton nouveau profils et tu as bien clicé sur activate & save ?

Je suis sur XP. J’ai bien activé l’overdrive, puis j’ai creer un profil. Je n’ai pas vu de case “enregister profil”, juste “creer”.


Je retente à la sortie du taf et je vous tiens au courant.

Voilà un tutoriel vraiment bien organisé :wink:

ici…

ok merci je vais le suivre dès que je rentre chez moi…on verra si cela marche pour la 4870

Mea Culpa :paf:

J’allais en effet directement dans “Application Data” sans passer par “Local Settings”.

J’ai pu modifié ma vitesse en la basculant sur 35% et la température est passée de 80°C à 48°C en idle :ouch::pt1cable:

A votre avis si, dans le fichier du profil, je laisse “Automatic” à la place de “Manual”, suivant l’activité GPU, le ventilo se gèrera tout seul sans descendre en dessous de 35% (vitesse que j’ai préprogrammé) ?

Essaie :d

Je ne saurais te dire, je n’ai jamais procédé de cette façon pour gérer le ventilo de ma cg :d