Forum Clubic

Probleme cpuz

Salut , je viens de me monter un nouveau pc a base de core 2 duo E6750 et dans cpuz je ne peu pas selectioner “processor 2” pour voir les info relatives au second core
comme speedfan m’indique un voltage de 1.35 pour le premier core et 1.75 pour le second core je suis un peu inquiet…
ma cm est une gigabyte p35 ds3r

Merci d’avance pour vos réponses

Je déplace sur Hardware :wink:

bah speedfan m’indique 1.35V pour le Vcore1 et 1.75 pour le Vcore2

C’est ça qui me fait un peu souci

speedfan 4.33
j’ai cherché un peu sur le net et apparement je suis pas seul dans ce cas, reste a savoir si c’est speedfan le probleme ou si c’est mon cpu

j’ai essayé everest mais il donne pas la tension du second core
en as tu un a me conseiller?

Easy tune 5 (le logiciel fourni) je n’ais pas réussi a l’installer
Je viens de m’appercevoir d’un autre truc
avec TAT en idle mon core0 et marqué a 9° et le core1 a 4°
speedfan m’indique la meme temperature par contre dans le bios j’ai une temperature CPU d’environ 20°
sachant qu’il fait a peu pres 18° dans la pièce ou je suis et que j’ai le ventirad d’origine

En full depuis 10 min tat affiche 39 pour le core0 et 36 pour le core 2
ça fait donc 54 et 51?
c’est un peu haut pour un core 2 duo non?

OK de tout façon j’ai prévu de changer de ventirad plus tard , merci d’avoir répondu a mes questions @+

par contre pour un E4300 c’est moins 15 ,il est quand meme bizarre ce TAT :fou:

tu as raison ,je pense que les temperatures les plus proches de la réalité sont relevées par everest
a propos, content que tu sois toujours parmi nous sur ce forum h.o.j ,certains anciens ayant lachement disparu :frown: