Forum Clubic

Probleme cpu ram ? apres mise a jour win 7

Bonjour à toutes et à tous

J’ai un problème avec mon ordinateur portable depuis une semaine, je vous explique :

j’ai acheté cette ordinateur portable il ya une semaine et demi,
MSI XSLIM 600 320go / ati 4330 512 / 4 go ram / windows authentique win 7 32 bit

Nom du système d’exploitation Microsoft Windows 7 Édition Familiale Premium 32bit
Version 6.1.7600 Numéro 7600
Fabricant Micro-Star International
Modèle X600
Type PC à base X86
Processeur Genuine Intel® CPU U4100 @ 1.30GHz, 1300 MHz, 2 cœur(s), 2 processeur(s) logique(s)
Version du BIOS/Date American Megatrends Inc. A1691IMS Ver1.0J, 12/10/2009
Version SMBIOS 2.6
Répertoire Windows C:\Windows
Répertoire système C:\Windows\system32
Périphérique de démarrage \Device\HarddiskVolume3
Option régionale France
Couche d’abstraction matérielle Version = “6.1.7600.16385”
Fuseaux horaires Paris, Madrid (heure d’été)
Mémoire physique (RAM) installée 4,00 Go
Mémoire physique totale 3,00 Go
Mémoire physique disponible 2,07 Go
Mémoire virtuelle totale 6,00 Go
Mémoire virtuelle disponible 5,00 Go
Espace pour le fichier d’échange 3,00 Go
Fichier d’échange C:\pagefile.sys

J’ai reçu ce portable, il marchait assez bien, je tournait sur windows 7 home premium authentique, j’utilise beaucoup photoshop cs5 (authentique ) pour mon entreprise, tous marchait bien, puis j’ai décidé d’installer ma tablette graphique avec les driver seven, elle n’était pas reconnu donc, j’ai fait la mise à jour windows seven pour peut être régler un problème de driver ou autres, pendant toutes la semaine précedente j’ai installer speedFan pour voir un peu si le pc chauffait ou pas tous était parfait core1 et core2 avait une temperature 28 degre et max 35, donc je fait cette fameuse mise a jour, j 'ai redémaré le pc après la mise a jour, a partir de ce moment la je me suis aperçu que le CORE 1 et CORE 2 montait à
50 degré, le ventillo tourne constament maintenant alors que sans la mise jour il tourne quasiment jamais, puis j’ai lancer photoshop après la mise a jour , et la je me suis aperçu desuite que les fenêtre avait du mal a ce lancer, puis j’ai essayer de travailler un peu et la un message est aparu ( photoshop m’affiche un problême de mémoire vive ),

Donc alors après ceci j’ai désintaller les mise a jour, toujours le meme problème, j’ai fait une restauration usine via mes cd backup, toujours le meme problème, donc j’ai décider d’installer ubuntu 10,04 pour voir si c’était un problème d’OS , la même sur ubuntu core 1 core 2 a 55 degré, un ptit essaie de live CD backtrack pareil core 1 core 2 toujours autant chaud, dans le bios c’est pareil je sens que le pc chauffe et les ventillos s’active aussi, apres avoir recherché partout sur internet je viens poster jusqua vous, je suis désesperé, CETTE MISE A JOUR a tel changer la fréquence de ma RAM ? Ou changement dans le bios ou peut etre un autre probleme materiel ? Je comprend plus trop ,
Si le problème peut ce régler via ubuntu ou windows , jai tous reinstaller , dual boot ubuntu / seven , merci

Merci de votre compréhension j’espère que vous allez pouvoir m’aider, amicalement Rémi,

Je pense pour un souci materiel (surtout que ta restauration n’y a rien fait). Perso, je crois que tu devrais faire appel au SAV.

test la ram

www.clubic.com…

ultimate boot pour diagnostique
www.clubic.com…