Forum Clubic

Probleme cpu help - Vcore

:ange: salut tlm , je vient ici chercher reponce a mes question …j explique , a l epoke j avais un barton 2500+ sur une asus a7n8x-x 1 go de ram nanya en 400
jai abusé comme un cochon sur cette config, jouer comme un porc pendant 4ans sur cette confing :super: , la pauvre asus a7n8x-x a bruler (checksum bad ) :paf: je me suis retrouver dans la merde car le soket 462 (A) ne se vendai plus pour passer au dual core 64. bref jai trouver une rickette qui ma bien dépanné k7s41gx ASRock les chipset trop pourri , jai changer 2 mois apres , je suis passser sur une MSI kt4av-l , les chipset un peux plus correct , mais impossble de l o/c a plus de 10% , jai trouver une a7n8x-e delux d occas qui na pas servi lgt pratiquement neuve , je me suis dit cool v pouvoir o/c mon proc , mais la c le drame :bounce: :bounce: :bounce: : jai mi ma carte mere , mon proc avec de l artic silver , imposible de formater en 166 pour commancer , jai tout de suite vu que je devais le formater une premiere fois en frequance 100 puis la bingo possible de formater , apres le formatage driver , nforce , le bios etait en 1012 pas forcement nécecaire de updeat le bios en 1013 , jai remis la frequance 166 et ratio auto la ram auto et le vcore auto et la impossible de boot sur windaube, jai tenter un formatage en 166 tout en auto et la non plus pas possible de formater , apres quelque test en 166 tout en auto MAIS le vcore a plus que par defaut (1.250) je suis a 1.300 la je boot sen probleme , mais quand je lance un jeux soit c un retour sur le bureau ou reboot , alors jai encore augementer le Vcore a 1.325 et ca passe , le ledemain imposible de jouer , retour sur le bureau , de la le vcore 1.400 , mais les jeux passe , c koi le probleme ? :neutre: a l aide !!! je peux meme pas o/c mon cpu pas possible de passer a 200 x 12.5 je obliger de rester en auto sauf pour le vcore … que je dois monter , pour booter pour jouer pour pas planter ??? mon cpu et a 39 ¨degres a sec et 41 42 dans un jeux,le jour avant avec le vcore a 1.325 jai pu quand meme jouer et pas avoir tros de probleme mais plus tard j avais des pique cpu uc avec rein de lancer , impossible de jouer sinon boom c etait le reboot net :neutre: :neutre:

T’as oublié quelques points là, c’est assez indigeste à lire…
Il y a un pb dans l’énoncé, le Vcore par défaut d’un Barton c’est 1,65V :whistle:
En fréquence par défaut, 11*166 et Vc 1,65V, tu ne devrais pas avoir de souci déjà.

mdr, c est l égreure a lire , mais imagine mon egreure a moi !!!!! jai fait le post a la va vite et je suis une pas tres fort en francais :hello: :sweet: dans mon bios par defaut le Vcore c’est maxi 1.500 et en auto 1.250 si je change pas le vcore impossible de boot win et si meme ca passe en 1.300v c est le retour sur le bureau dans les jeux :neutre:

:neutre: je ne comprend pas pourquoi le vcore est comme ca , alors que noralement sur cette carte on peux poussé vcore a 1.825 , sur mon ancienne a7n8x-x c etait fessable … processus qui va mourir ? :heink: :frowning: :ouch: :paf: noooooooooonnnnn !!!

Ca ne colle pas :non:
J’ai l’A7N8X Deluxe, antérieure à la version “E” et le Vcore max était de 1,85V il me semble.
Tu pourrais poster un screen de ton bios ?

je comprend pas non plus la je vient d installer battlefield 2 et sont add-on special force ,avec le vcore a 1.400v et ca tien comme hier en 1.300v , pour faire un screen bios je fait comment ( sérieux mon coeur est remplie de joie , que meme avec mon francais pourri , tu est quand meme la pour m’aider ) :clap: :love:

:neutre: jai rien pour te faire un screen de mon bios pas de gms qui fait photo dsl rien … a l aide !!!

Donne tes réglages dans le menu “advanced chipset features”.
Les réglages à effectuer:
CPU external frequency [166 MHz]
CPU frequency multiple [11x]
System performance [user defined]
CPU interface [optimal]
Memory frequency [by SPD]
Memory timing [optimal]
CPU Vcore setting [menu]
CPU Vcore [auto] normalement, ça doit aller de 1,1 à 1,85 V et donc par défaut c’est 1,65 V.
Je donne les options telles qu’elles sont sur la mienne, ça doit être quasi identique.
Si ton Vcore max est vraiment de 1,5V il y a un souci :smiley: (reflashage à envisager)