Forum Clubic

Problème cpu fan

Bonsoir,

Voilà PC Alert 4 se lance au démarrage de ma carte mère (MSI PT 890 NEO), et se met en rouge au niveau du CPU FAN qui est à 1350 rpm environ.
J’ai comme processeur un OCZ Vendetta, et comme processeur un Pentium IV 3 Ghz.
Voici une capture de ce qu’il me met :
http://img10.imageshack.us/img10/6466/pcalert4.png

Comment résoudre ce problème, que faire ?

Bonne soirée.

BusWay

c’est un problème de réglage, la vitesse du CPU est inférieure à la vitesse minimale programmée dans PC alert, il suffit de modifier ce réglage :wink: (voire de le supprimer, sur mon PC le ventirad ne tourne que la moitié du temps)

tant que la T° du CPU atteint pas 60° pas d’inquiétude :wink: (c’est surtout ça qu’il faut surveiller, monitorer les ventilos ça ne sert pas à grand chose)

Sans joué le chiamp de service mais petite correction tu veux bien ?

-Sa c’est le processeur " Pentium IV 3 Ghz. "

-Et sa le ventilos “OCZ Vendetta”

-Et non ceci “J’ai comme processeur un OCZ Vendetta, et comme processeur un Pentium IV 3 Ghz.”

Oui j’ai inversé désolé, merci pour vos réponses.
Sinon est-ce normal qu’en utilisation “normale” avec Internet explorer + Windows Explorer + WLM 2009 le processeur chauffe à 48 / 50°c ?

C’est un peu chaud quand même, le ventilo n’est pas régulé par la carte mère?

Almalexia me semble pas qu’il chauffe tant que sa sont processeur , car si je me rappelle bien sur mon p4 3ghz j’avais se genre de température à confirmé.

Je sais pas, moi mon A64@2.9GHz dépasse pas 35° en idle avec un petit Zalman 7000 qui tourne 50% du temps :ane:

Les processeurs AMD chauffe moins que INTEL c’est bien connu.

Ouais mais quand même, son P4 3GHz est à peine équivalent à un A64@2GHz (3000+) et le mien tourne à presque 3GHz :paf:
(en plus j’ai déjà eu un P4 3GHz avec le ventirad box et il ne chauffait pas autant, 50-55° c’était en charge)