Forum Clubic

Probleme CPU e6850 3,0 Ghz , 9,6 Ghz!

Bonjour à tous
Ma config:

P5K-Deluxe
8800 GTS
4 Go G-Skill Pc6400 Jcroi
et E6850 d’intel 3,0Ghz

Bios 601=> fonctionne mais impression de lag
je n’ overclock pas !!! trés important

Quand je démarre mon processeur ou plutot l’un des 2 peut se retrouver entre 7,0Ghz à 9,0Ghz voir plus .
Je vois cette information seulement dans panneau config/System.Pas dans everest ,
ni CPU-z ou tous est normal sauf les voltages qui sont un peu au dessus de la moyenne (mais pas trop non plus).
Des fois il est normat 3,0GHZ les 2.
Quand je decide de jouer et que la frequence du cpu est trop eleve , les jeux comme pes, ut3 ou meme CS sont aux ralentis!!! injouable koi
C’est un petit resumé, car ce probleme persiste depuis plusieurs mois.

Vos suggestions seront le bien venus
Merci

Ouai , mais est ce que par hasard tu aurais eu des choc thermiques ou electrique style des coupures de courant intempestives ou régulière sur une période donnée ??? Si c’est le cas tu peut renvoyé ta carte mère.
Au cas ou fait des test matériels, et dit nous si tu constates des choses inhabituelles, genre si ta ram chauffe de trop, c’est quelque chose qui m’est deja arrivé, donc voila .

Les tensions sont stables? Tu as une alimentation de qualité? (pour ce genre de PC il faut au moins 400W sur le 12V que seules des alims Antec, Fortron, Corsair… savent délivrer)

biensur g une alim de 550W je c plu la marque…
comment je fait pour stocker des images pour vous montrer les imp ecran des tensions???

C’est une Corsair? http://www.corsair.com/products/vx.aspx

pour les images tu passes par un site comme http://imageshack.us/ et tu poste les liens ici :wink:
Edité le 12/06/2008 à 17:00

http://img389.imageshack.us/img389/5736/sanstitrehi8.th.png
Sa c’est l’erreur !!!

Ouais alors l’image si tu pouvais éviter de la réduire ce serait mieux :ane: (car là c’est illisible :paf:)

Okay, la marque de ton alimentation peut nous être très utile, ouvre donc ta tour et dis nous tout!
T’as éssayé en mettant ton bios à jour?ET en réinstallant windows?

c’est cool on voit rien mdr
j’espere que c’est mieux la
http://img391.imageshack.us/img391/1967/sanstitrerc5.th.png

LA vache!
Je veux le même processeur :paf:

ATX 12V pour l’alim je croi
J’ai reinstaller windows plusieurs fois sans resultat
J’ai aussi flasher quelques fois…

Le Probleme n’est pas regulier , pendant une semaine rien ne se passe (cpu 3,00Ghz , nikel koi)et d’autre fois impossible de revenir a 3,00Ghz meme en le laissant un jour au repos …
cpu-Z peut vous éclairer!
http://img72.imageshack.us/img72/7189/sanstitre1zx6.th.png

C’est pas une marque sa! ouvre donc ton boitier, et dis nous ce qu’il a écrit sur ton alim =D!

lol ya rien de special Ya POWER PFC sinon faut je coupe l’ordi et que je l’enleve pour voi???

le seul moyen qu’on on ne sait pas la marque de l’alim c’est d’ouvrir et de regardé l’étiquette (aucun logiciel ne pourra te donner le nom de l’alim)

heu ouai… et pense à bien mettre le bouton (0/1) sur 0 c’est important donnenous les ampairages et la marque du machin =D

C’est sa :
LC Power alimentation PC LC6550 - Alimentation 550 Watts - format ATX - thermorégulée - silencieuse 19 db - ventilateur 120mm -

Bah on a trouvé!

Ton alimentation est vraiment ce qu’on peut appeler “une grosse merde” LA preuve www.matbe.com…

Donc changes en, tu as les Antec, fortron, seasonic, corsair …qui sont toutes excellentes =D

Tu crois que sa suffira à regler mon Prob


Petite Histoire j'ai acheter sur cdiscount cette alim et un disque sata 500Go hitachi pour faire mon pc. Déja le HD ne fonctionnait pas quand je l'est recu mais je ne pouvais pas le tester dans l'immediat ( 1 mois apres les boulles) Hitachi ( plutot une entreprise qui réparre ou echange pour Cdiscount ) a refusé de me reprendre le HD soit disant que Cdiscount ne les payait plus pour leur service..... Et maintenan tu di mon alim c de la merde..... 130e dans le cul merci Cdiscount mdr

C’est pas sur à 100%…Mais y a de fortes chances pour que ton alimentation est déjà abimé ta carte mère…
Mais change en sa c’est sur…Y a des très fortes chances que ce soit sa!

Merci beaucoup


sino je vend une alimmentation 550V pas cher .......lol