Forum Clubic

Problème connexion à internet Télé2 box

Bonjour,

il y a environ 3 semaines, j’ai souscrit à l’offre Télé2 Box essentiel, comprenant la télévision et la connexion à internet chez télé2.
J’ai donc reçu dernièrement mon modem et mon décodeur, ainsi que mon courrier de confirmation m’indiquant que je dispose désormais de l’ensemble des services télé2 Box. De plus, la ligne semble avoir été activée étant donne que je n’ai plus la tonalité FT.

Or problème, je n’arrive toutefois pas à me connecter. En effet, je suis les instructions du guide d’installation et au moment d’ouvrir une fenêtre internet, rien ne se passe.
Mais dans le titre de la fenêtre (donc en haut à gauche) il y a écrit: www.tele2internet.fr… - Hacked by Godzilla.

Je voulais donc savoir si cela était la cause de mon problème? Je n’ai jamais réussi à me connecter avec télé2 pour le moment…
De plus, lorsque j’essaye le décodeur (branché sur le modem)il me met un message indiquant un problème de mise à jour. Je n’ai donc pas la télé par télé2 pour le moment.

De plus, faut-il des téléphones spéciaux pour utiliser avec la télé2 Box? Le miens ne semble pas fonctionner, puisque j’ai le voyant ‘‘phone’’ du modem qui reste éteint et pas de tonalité. A savoir que j’ai un téléphone merdique (je ne connais pas la marque), et ce n’est pas un téléphone VoIp je pense.

Je semble désespéré, si quelqu’un peux m’aider ce serait sympa.

Merci…

Personne ne peut m’aider ???

Salut,
Est ce que tu es sur que ta connexion adsl est activée? quand tu branches le modem y a t’il des Leds qui clignotent ou reste stable.??

Oui, les voyants DSL et internet clignotent lorsque j’allume le modem, puis restent stables au bout de quelques minutes.

Bon ok, donc l’ADSL est bien activée…
As tu suivi a la lettre les consignes d’installation…(avec le kit), es tu connecté avec un cable ethernet ou usb?

J’ai effectivement suivi les consignes d’installation à la lettre.


désolé, je suis également connecté avec un cable ethernet. Le modem speedtouch 706WL ne permet pas de se raccorder en USB. En fait, le PC communique correctement avec le modem puisque j'arrive a visualiser les informations du modem en tapant dans la barre d'adresse: 192.168.1.254

ok quand tu rentres dans ce routeur /modem, est ce que tu as un état des services? (c’est a dire si la téléphonie est activée, l’adsl, tv etc…??

Oui j’ai un état des services. En fait il me met:

  • Internet : connecté
  • Téléphone: désactivé.
    Et téléphone je ne sais pas.

Bon le téléphone si tu n’as de tonnalité c’est normal il est pas activé, si c’est chez orange on doit l’activer a partir de leur site.
Au niveau de l’installation, tu as bien mis tes identifiants? tu as bien choisis le bon modem… etc…!

Je suis chez Télé2, donc pour le téléphone je ne sais pas comment faire (mais d’après la documentation il n’y a rien à faire) et le problème c’est que je ne possède pas les identifiants. Ils ne m’ont pas été fournis avec le courrier de bienvenue.

Je suis donc perdu là…

Si tu n’as pas d’identifiants il est normal ( a moins que télé2 a système special :arf:), tu ne peux pas te connecter sans eux…
Donc attends tes identifiants et ton pass (par courrier je pense et tu pourras avec le kit (même si je suis contre les kits de connexions mais je ne connais pas ton modem) refaire la manip et te connecter ainsi sur le net.

Je pense que ca devrait pas tarder ou téléphones leur.
Edité le 11/10/2007 à 19:24

Finalement, j’ai trouvé la solution.

J’ai appellé le service client de Télé2 et je leur ai demandé les identifiants qu’ils m’ont fournis. Mais il a toutefois fallu faire un reset du modem pour que cela fonctionne.

Désormais, je possède internet, la télévision et le téléphone.

Merci toutefois de ton aide.

Nickel et content pour toi :wink: