Forum Clubic

Problème config mon nouveau pc sur asrock alive

Bonjour,
je viens de monter mon nouveau pc et c’est la première fois que j’ai un prob:
après avoir tout assemblé l’ordinateur, ce dernier reste bloqué pendant une minute au démarage du bios lors de la détection de la mémoire est le chiffre 075 reste bloqué en bas un bon moment.
J’ai tout retiré jusqu’a n’avoir que le processeur (athlon 64X2 4200 ) sur la carte mère et le problème reste le meme!

Avz vous une idée?

merci beaucoup

As-tu bien mis la ram ?

j’ai pu diagnostiquer le pb mais pas le réparer:
j’ai 2 disques durs que j’ai récup de mon ancien pc en ide.
Pour le premier, j’ai acheté un convertisseur ide vers sata; aucun probleme.
Pour le second, je l’ai mis sur ma chaine ide avec le lecteur dvd.
Lors de la mise en service, le pc reste bloqué sur le bios si le disque dur ide est connecté, sinon si je le déconnecte, tout marche normalement !
J’ai tout essayé de mettre mon autre dur en sata et l’autre en ide, le problème est toujours le meme, dès qu’un ide est branché, le pc reste bloque sur le bios avec 075 ou 078 en bas

Que faire !!!

As-tu bien mis les jumpers ?

oui !
j’ai essayer en slave et master, rien y fait !

Est-ce que tes deux disques durs sont superieurs a 128go par hasard ?

Celui en ide 120 GO et celui convertit en sata 250 GO

Parce que j’ai trouvé ca : www.clubic.com…

BILAN
finalement, j’ai pu constater que 2 periphériques IDE faisaient tou bloquer alors que branché seul, et disque du et cd rom ne faisaient rien planté malgrè touts les reglages bons dans le bios…
bref, j’ai acheté un convertisseur ide sata pour le dur, c’est all" plus vite.
merci de ton aide gaby
Edité le 24/10/2007 à 01:04

Alala ces Asrock :ane:
En fait c’est pas chere, mais toutes les petites anneries a coté coute chere :ane:
Un petit convertisseur par ci… par la :MDR