Forum Clubic

Problème Code Erreur !

Bonjour !

Voila cela va faire assez longtemp que j’ai un problème avec mon pc, je l’allume je peux y resté max 1-2 heures et apres il fait un écran bleu et il se redemmare il fait tout le temp ça chaque jour que je le redemmare la 1ere fois il faut directement qu’il redemmare apres 2 heures de pc…

Je suis alez dans Observateur d’évènements je trouve ceci :

J’ai beaucoup de ligne avec un rond rouge avec une croix =
-Service Control Manager, Erreur : 7023
Et quelques Tcpip (Point d’exclamation jaune triangulaire), Erreur : 4226

J’ai beaucoup cherché sur les forums,google… mais je trouve aucune solution…

Merci de votre réponse ! :slight_smile:
Edité le 05/12/2007 à 12:01

Bonjour,

T’aurais pas désactivé le service Parefeu de Windows ? la 7023 peut en découler. Si c’est le cas réactive le et désactive plutôt le parefeu directement dans l’option parefeu du panneau de config mais en laissant le service démarré.

Bonjour,

:confused: ça manque de détails, l’erreur 7023 est pas très explicite sur windows.
Description de ton pc et de ton OS stp, tu fait quelque chose en particulier à ce moment ?

Le service parefeu de windows ? c’est ou ca ? lol [quote=“shinobi_master”]
Bonjour,

Mon pc =
E4300 @ 3ghz
Asus P5N-E SLI
G.skill PC6400 hz Dual channel 1x2 go
Asus 8800GTS
Fortron Blue storm II 500 watts

Sous Windows Xp Pro.

C’est quand je fait msn,musique,internet et defois quand je joue mais c’est obligé que sa fasse l’écran bleu si je redemmare avant sa me le refera apres :s

menu démarrer > executer > services.msc cherche dans la liste une ligne avec marqué parefeu entre autres, double click dessus et click sur le bouton démarrer dans la nouvelle fenêtre.

Apparament c’est deja démmarer…

Bon alors on fait l’inverse. Tu as qu’un seul PC chez toi ? Tu n’es pas en réseau ?

S’il y en a qu’un seul, arrête le service “Explorateur d’ordinateur”. Quasi même manip : double click dessus dans la liste, bouton arrêter et met type de démarrage à “désactivé”.

J’ai 2 pc en mode ethernet

Up ! Quelqu’un aurait-il une solution ??

:confused: le E4300 est d’origine à 1,8 Ghz, t’a écrit 3Ghz, t’est overclocké ?
Edité le 06/12/2007 à 05:24

Oui Overclocker avec un Thermaltake Blue Orb II zzz

Question à 1€ :
Avec des réglages non o/c ça le fait toujours ?